<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>PDSA warn not to keep dogs in locked cars during the summer | Hemel Today</title><meta name="description" content="Get all of the latest Lifestyle news from Hemel Today. Providing fresh perspective online for news across the UK"><link rel="canonical" href="https://www.thestar.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129"><script type="text/javascript" data-script-priority="highest">(function() {
    const gptScript = document.createElement('script')
    gptScript.type = 'text/javascript'
    gptScript.async = true
    gptScript.src = 'https://www.googletagservices.com/tag/js/gpt.js'
    const s = document.getElementsByTagName('script')[0]
    s.parentNode.insertBefore(gptScript, s)
  })();</script><script data-script-priority="highest">function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.hemeltoday.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#288235"><meta name="category" content="Lifestyle"><meta name="sitename" content="Hemel Today"><meta name="page path" content="/lifestyle"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?width=1200&enable=upscale"><meta property="og:image:secure_url" content="https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?width=1200&enable=upscale"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1332"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TheGazette_news"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="article:published_time" content="2022-08-03T04:45:00.000Z"><meta property="og:title" content="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer"><meta property="og:url" content="https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129"><meta property="og:type" content="article"><meta property="og:article:author" content="Nigel Booth"><meta property="og:description" content="With summer now in full swing, warmer weather and longer days offer the perfect opportunity to pack up the car and hit the road."><meta name="description" content="With summer now in full swing, warmer weather and longer days offer the perfect opportunity to pack up the car and hit the road."><meta property="article:modified_time" content="2022-07-29T13:05:22.000Z"><meta name="parsely-post-id" content="onecms:7d116d7f-030a-44a4-be66-f426b9aabf74"><meta property="fb:app_id" content="1940593039586979"><meta property="fb:pages" content="156940291037828"><style amp-runtime i-amphtml-version="012207181727000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Hemel Today","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3787129","networkId":154725070,"publisherChildId":8057,"addUnitId":"hemelonline.jp","article":{"title":"PDSA warn not to keep dogs in locked cars during the summer","description":"With summer now in full swing, warmer weather and longer days offer the perfect opportunity to pack up the car and hit the road.","sections":["Lifestyle"],"tags":["Outdoors","Columnists","Lifestyle","Cumbernauld","Kirkintilloch","Milngavie","glasgow","Carluke","Motherwell Lanarkshire","Kenilworth","Leamington Spa","rugby","Warwick","Mid And East Antrim","​Antrim and Newtownabbey","Causeway Coast And Glens","Armagh Banbridge and Craigavon","Londonderry Derry City and Strabane","Lisburn And Castlereagh","Mid Ulster"],"authors":[{"name":"Nigel Booth","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1659448381","firstLetter":"l","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Lifestyle"}],"wordCount":490,"imageCount":0,"publish":"2022-08-03T04:45:00Z","remoteId":"onecms:7d116d7f-030a-44a4-be66-f426b9aabf74","isVideoArticle":false,"topics":null,"containDailyMotion":false,"isPhotoArticle":false,"videoPlayerId":"x4uxf","sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1659448381","firstLetter":"l","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Lifestyle","siteSection":"site home/lifestyle","deep":2}],"siteSections":[["site home"],["lifestyle"]]},"domain":"hemeltoday.co.uk","ga":"UA-128755582-75","piano":{"prod":{"appId":"CWaX2rFRpu"},"sandbox":{"appId":"8uHPmsvAsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"hge_opt_in","newsletterName":"daily Hemel Today","guid":"3657f1e1-5b28-4992-be34-d759b5fb85fc"},"embed":{"formId":"b41e136d-1d97-47d2-a3fc-9281bb509fc4"}},"siteKey":"HGE","searchId":"001514628816545722277:n6rm8qi1r53","sourcePointSiteId":5155,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["weather","gt_negative","gs_home_pets","gv_death_injury","gs_home","gs_law","corona_virus_2020","gv_crime","gt_negative_sadness"],"enableGoogleExtendedAccess":false,"oneSignalId":"181e3c7c-6345-452f-b84d-965c4ff8b46a","showAds":true}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Hemel Today","url":"https://www.hemeltoday.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/TheGazette_news","https://www.facebook.com/HemelHempsteadGazette/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129"},"headline":"PDSA warn not to keep dogs in locked cars during the summer","datePublished":"2022-08-03T04:45:00.000Z","dateModified":"2022-07-29T13:05:22.000Z","description":"With summer now in full swing, warmer weather and longer days offer the perfect opportunity to pack up the car and hit the road.","keywords":["outdoors","columnists","lifestyle","cumbernauld","kirkintilloch","milngavie","glasgow","carluke","motherwell lanarkshire","kenilworth","leamington spa","rugby","warwick","mid and east antrim","​antrim and newtownabbey","causeway coast and glens","armagh banbridge and craigavon","londonderry derry city and strabane","lisburn and castlereagh","mid ulster"],"thumbnailUrl":"https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?width=1200\u0026enable=upscale","articleSection":"Lifestyle","articleBody":"But what can start out as a fun relaxing day in the sunshine can have tragic consequences for dogs, who can sadly suffer from heat exhaustion after being left in a car. PDSA Vet Nurse Nina Downing said: “Leaving a dog in a car on a warm day, even in a shaded location with the windows open, can create a potentially fatal situation. Parked cars can reach incredibly high temperatures within minutes which inevitably will cause a dog’s body temperature to rise very quickly, leading to heat stroke. Heat stroke can cause seizures, organ failure, and even death. No matter what season it is, if you see a dog in distress left unattended in a car, you should always act quickly. What to do if you see a dog in a hot car “If you see a dog that has been left on its own in a car on a hot day, assess the situation first before acting. If the dog is panting heavily, appears lethargic or drowsy, is drooling excessively or is vomiting or unresponsive, they could be showing signs of heatstroke, in which case you should seek help immediately. “Many people’s first response in this situation may be to contact an animal welfare organisation, but these inspectors do not have powers of entry and will still require police assistance. Because of this, it’s best to call 999. Heat stroke is a life-threatening situation, and sadly, police regularly deal with these incidents. If the dog is not displaying signs of heatstroke “If the dog isn’t displaying any obvious signs of heatstroke, try to establish how long they may have been in the car. For example, there may be a ‘pay and display’ ticket with a start or expiry time that could give you a clue, though a dog should never be left in a car unsupervised – even for a short amount of time. “If you’re concerned, note the car’s registration, and if you’re at a supermarket or public venue, ask the staff to make an announcement to alert the owner to the situation. If possible, someone should stay with the car to continue to monitor the dog. What to do in an emergency “If the situation becomes critical, you may feel you need to break into the car and perform emergency first aid. If you decide to do this, please be aware that, without proper justification, it could be classed as criminal damage and you may need to be prepared to defend your actions in court. Always inform the police first of what you intend to do and why, take images and footage of the dog and record the numbers of any witnesses to the incident. “Start to cool the dog down immediately while someone contacts a local vet for advice.”","url":"https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129","publisher":{"@type":"Organization","name":"Hemel Today","url":"https://www.hemeltoday.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?width=1200\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Hemel Today","productID":"hemeltoday.co.uk:showcase"},"author":{"@type":"Person","name":"Nigel Booth"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.hemeltoday.co.uk/lifestyle"}]}</script><link rel="amphtml" href="https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-HzFiz jBHkti sc-dvogsP jnwaIA"><div id="header" class="sc-BeQoi epqJBD"><div class="sc-kgUAyh hsRQaw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jgbSNz FwOSP"><button aria-label="Open full menu" class="sc-gSAPjG bKbTqj">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-iNWwEs eFqEQP"><a target="_self" href="/" aria-label="Back to homepage" class="sc-eKszNL cpDNKq"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 836.3 204.8" version="1.1" viewBox="0 0 836.3 204.8" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"> <g fill="#222"> <path d="M113,14.5c-11.9,1-13.3,2.1-13.3,16.1V98c0,13.8,1.6,15.1,13,16.3v5.7H64.4v-5.7c11.8-1,13.3-2.4,13.3-16.1 V65.3H39v32.9c0,14,1.4,15.1,12.6,16.1v5.7h-48v-5.7c11.6-1,13.2-2.3,13.2-16.1V30.6c0-14-1.6-15.1-13.7-16.1V8.8h48.1v5.7 C40.3,15.6,39,16.6,39,30.6v26h38.8v-26c0-14-1.6-15.1-12.6-16.1V8.8H113V14.5z" /> <path d="m178.3 104c-9.3 14.2-21.8 18-28.9 18-21.8 0-34.1-17.3-34.1-36.9 0-14.5 6.2-25.6 12.1-31.7 6.6-6.9 15.6-12.1 25.1-12.1 15.6 0 26.7 13.8 26.5 27.9 0 3.8-0.7 5.7-4.7 6.4-2.4 0.5-22.8 2.1-38.8 2.8 0.5 18.5 10.4 28.4 21.8 28.4 7.1 0 12.3-2.3 17.8-7.1l3.2 4.3zm-41.9-33.5c6.8 0 12.6-0.2 19-0.5 2.8 0 3.6-0.9 3.6-4 0-8.7-3.5-18-9.5-18-6.2-0.1-12.2 9.3-13.1 22.5z" /> <path d="m271.3 120v-5.4c6.9-0.9 8-1.7 8-12.3v-31.7c0-12.3-5.2-15.8-10.9-15.8-3.8 0-7.1 0.7-12.1 5.2 0.2 2.6 0.3 4.7 0.3 6.6v36c0 10.2 0.9 10.9 8 11.9v5.4h-37.2v-5.4c7.3-1 8.1-1.6 8.1-11.9v-32.3c0-11.3-4.7-15.6-11.1-15.6-4.2 0-7.8 1.7-11.8 5.2v42.8c0 10.2 1 10.9 7.4 11.9v5.4h-38.9v-5.4c9.7-1 10.4-1.7 10.4-12.5v-37.4c0-10.2-0.2-10.9-8.1-12.6v-4.5c9.3-1.2 20.1-3.6 29.3-6.4v12.5c2.9-2.3 5.4-4.2 8.7-6.4 5.4-3.5 9.5-5.9 15.1-5.9 9.2 0 15.6 5.9 18.3 13.2 3.5-2.6 6.8-5 10.9-7.8 4.2-2.9 8.8-5.4 13.7-5.4 14.4 0 21.1 10.6 21.1 26.5v34.4c0 10.6 0.7 11.1 9 12.3v5.4h-38.2z" /> <path d="m376.4 104c-9.3 14.2-21.8 18-28.9 18-21.8 0-34.1-17.3-34.1-36.9 0-14.5 6.2-25.6 12.1-31.7 6.6-6.9 15.6-12.1 25.1-12.1 15.6 0 26.7 13.8 26.5 27.9 0 3.8-0.7 5.7-4.7 6.4-2.4 0.5-22.8 2.1-38.8 2.8 0.5 18.5 10.4 28.4 21.8 28.4 7.1 0 12.3-2.3 17.8-7.1l3.2 4.3zm-41.9-33.5c6.8 0 12.6-0.2 19-0.5 2.8 0 3.6-0.9 3.6-4 0-8.7-3.5-18-9.5-18-6.2-0.1-12.3 9.3-13.1 22.5z" /> <path d="M377.4,120v-5.4c9.5-1.2,10.2-2.3,10.2-13.3V22.8c0-10.4-0.3-10.9-9.5-12.3V5.9c9.2-1,21.1-3.3,30.6-5.9 v101.3c0,11.6,0.9,12.3,10.4,13.3v5.4H377.4z" /> <path d="m533.9 36.4c-2.1-8.7-3.8-13.8-6.4-16.8-2.8-2.9-7.1-3.8-14-3.8h-7.8v81.9c0 14.2 1.4 15.6 14.9 16.6v5.7h-51.2v-5.7c13-1 14.4-2.4 14.4-16.6v-81.9h-6.2c-9.5 0-13.2 1.2-15.8 4.5-2.4 2.9-4.2 8.7-6.1 16.3h-5.9c0.7-11.4 1.7-23.4 1.9-32h4.2c2.6 3.5 4.5 4.3 9.2 4.3h59.9c4 0 6.2-1 8.8-4.3h4.2c0.2 7.1 1 20.9 1.7 31.5l-5.8 0.3z" /> <path d="m602.8 80.1c0 28-17.8 41.9-36.9 41.9-25.1 0-37.2-19.9-37.2-38.6 0-28.6 20.3-42.1 37.7-42.1 22.5 0.1 36.4 18.2 36.4 38.8zm-50.7-2.7c0 21.6 5.5 38.1 15.4 38.1 5.9 0 11.9-4.8 11.9-30.3 0-23.2-5.5-37.2-15.1-37.2-6.5-0.1-12.2 9.3-12.2 29.4z" /> <path d="m691.8 115.5c-4.8 0.7-19.6 2.8-31.9 6.6v-9.2l-8.5 5.9c-4 2.8-6.8 3.3-9.2 3.3-14 0-32.4-12.3-32.4-37.7 0-23.5 18.5-42.9 43.4-42.9 1.7 0 3.6 0.3 6.6 0.9v-19.9c0-9.5-0.5-10.4-10.4-11.6v-5c10.7-1 24.1-3.5 31.5-5.9v99.2c0 8.8 1 9.7 6.2 10.4l4.5 0.5v5.4zm-31.9-58c-2.4-6.2-6.4-9-10.6-9-3.8 0-15.9 4.2-15.8 31 0 20.9 10.9 29.8 18.5 29.8 2.8 0 5-0.3 7.8-2.3v-49.5z" /> <path d="m746.8 122c-4.2 0-7.6-1.6-9.7-3.6-2.3-2.1-3.3-4.2-4-5.9-5.4 3.8-13 9.5-17.1 9.5-13.8 0-22.2-11.4-22.2-21.6 0-8.8 3.8-13.8 12.3-17.1 8-3.1 22-7.8 26-11.4v-7.1c0-10-4.5-15.2-9.3-15.2-2.6 0-4.3 0.9-6.2 3.3-1.7 2.3-3.1 6.1-4.3 11.6-1 4.2-3.1 5.5-6.2 5.5-4.5 0-10.9-3.5-10.9-8.3 0-2.8 1.9-5.2 5.7-8 6.8-4.7 17.5-10.7 27.7-12.3 6.9 0 12.3 2.3 16.8 5.9 5.9 5 7.4 11.9 7.4 20.1v31c0 7.6 2.4 10 5.4 10 2.3 0 4-0.5 5.4-1l1.6 5.4-18.4 9.2zm-14.7-43.2c-3.1 1.7-6.1 3.6-9.2 5.5-4.8 2.9-7.3 5.7-7.3 11.6 0 8.5 5.9 13 10.4 13 2.4 0 4.2-0.7 6.1-2.4v-27.7z" /> <path d="m836.3 48.6c-8 1.4-9.3 3.1-13.2 12.6-4.2 9.9-8.8 22.7-18 47.1-10.2 27.9-13.3 38.4-15.6 46.7-1 4-3.3 5.2-6.4 5.2-4.8 0-11.8-5-11.8-10.4 0-2.6 1.2-4.3 4.8-6.4 5.5-3.5 9.2-6.1 11.8-10.6 1.6-2.9 2.9-5.9 3.5-7.8 0.3-2.6-0.2-5-1.2-8-8.7-26.1-17.1-49.7-20.6-58-3.1-7.6-4.8-9.7-11.9-10.6v-5.2h40.3v5.2c-8.3 1-8.3 2.9-6.4 9.3l11.8 37.9c4.2-12.5 8.5-26.3 11.6-37.7 1.9-6.2 0.7-8.3-7.8-9.5v-5.2h29.1v5.4z" /> </g> <g fill="#222"> <path d="m23.6 164.8c7.2 1 12.2 4.3 12.2 10.7 0 4.8-2.5 8.2-6 10.3s-8.5 3-13.8 3h-16v-2.3c5-0.4 5.5-1 5.5-6.7v-26.4c0-5.6-0.4-6.2-5.1-6.6v-2.3h18.5c5.1 0 8.3 0.7 10.8 2.4 2.3 1.6 3.8 4.3 3.8 7.6 0 6.3-5.2 9.2-9.9 10.1v0.2zm-7.9-0.9c6 0 8.6-2.6 8.6-8.3 0-6.2-3.5-8.6-6.8-8.6-1.4 0-2.2 0.3-2.6 0.8-0.5 0.4-0.7 1.4-0.7 3.2v13h1.5zm-1.6 15.8c0 4.8 1.1 6.2 4.4 6.2 3.6-0.1 7.6-2.8 7.6-9.9 0-6.3-3.7-9.5-10.6-9.5h-1.4v13.2z" /> <path d="m50 164.5c2.2-4.2 4.6-7.1 7.2-7.1 2.4 0 4.1 1.9 4.1 4.3s-1.7 4.3-3.3 5c-0.9 0.3-1.5 0.2-2-0.2-1-0.9-1.8-1.4-2.8-1.4-1.2 0-2.3 0.4-3.4 3v13.7c0 4.2 0.3 4.5 5 4.8v2.1h-17.3v-2.1c3.5-0.3 3.9-0.8 3.9-4.8v-15.2c0-3.7-0.4-4-3.4-4.8v-1.9c4.1-0.5 8.2-1.4 11.8-2.6v7.2h0.2z" /> <path d="m90.9 172.8c0 11.2-7.1 16.7-14.7 16.7-10 0-14.8-7.9-14.8-15.4 0-11.4 8.1-16.8 15-16.8 9 0.1 14.5 7.3 14.5 15.5zm-20.2-1.1c0 8.6 2.2 15.2 6.1 15.2 2.3 0 4.8-1.9 4.8-12.1 0-9.2-2.2-14.8-6-14.8-2.6 0-4.9 3.7-4.9 11.7z" /> <path d="m125.3 187c-3.9 0.5-7.9 1.4-11.9 2.5l-0.6-0.5v-4c-1 1-1.7 1.7-3 2.6-1.9 1.2-3.5 1.9-5.7 1.9-5.5 0-8.3-3.8-8.3-9.5v-15c0-3-0.2-3.3-3.5-4v-2c4-0.1 7.9-0.7 12.1-1.2-0.1 2.9-0.2 6.5-0.2 10.5v10.1c0 4.5 2.1 6 4.3 6 1.7 0 2.8-0.4 4.3-1.9v-17.1c0-3.4-0.1-3.7-3.8-4.3v-2c4-0.2 8-0.6 12.2-1.2v22.6c0 3.5 0.3 4.2 2.4 4.4l1.7 0.1v2z" /> <path d="m156.2 159c-0.4 1.3-1.5 3.2-2.5 4l-3.8-0.3c1.2 1.4 1.8 3.1 1.8 5.4 0 7-5.7 10.5-12.3 10.5-0.6 0-1.5-0.1-2.9-0.2-0.6 0.5-1.1 1.3-1.1 2.1 0 1.1 1.1 2.6 3.9 2.6 2.2 0 4.1-0.1 6.2-0.1 5.1 0 9.9 2.1 9.9 8.1 0 7.5-8.3 13.7-17.4 13.7-8.4 0-12.3-4.4-12.3-8.2 0-1.4 0.6-2.3 1.9-3.4 1.4-1.2 3.7-2.6 5-3.6-2.5-1-3.9-2.7-4.8-4-0.6-1-0.9-2.3-0.8-3.4 3.6-1.4 5.7-3.2 6.9-4.6-3.9-1.4-6.6-4.8-6.6-9 0-7.6 6.4-11.2 12.6-11.2 3 0 5 0.6 7.2 1.9 3.1-0.1 6.1-0.6 8.7-0.8l0.4 0.5zm-21.9 32.3c-0.8 0.9-1.4 1.9-1.4 3.3 0 3.5 3.7 6.6 8.5 6.6 5 0 7.8-2.8 7.8-6.3 0-2.5-1.5-3.7-3.5-4.3-1.7-0.5-3.3-0.6-5.7-0.6-3.5-0.1-4.8 0.2-5.7 1.3zm1.5-23.9c0 5.2 1.7 8.6 4.4 8.6 2.3-0.1 3.7-2.6 3.7-7.6s-1.4-8.6-4.3-8.6c-2.1 0.1-3.8 2.6-3.8 7.6z" /> <path d="m174.2 188.7v-2.1c2.9-0.5 3.2-0.8 3.2-4.8v-12.6c0-5-1.9-6.8-4.5-6.8-1.6 0-3.1 0.5-4.5 1.9v17.5c0 4.1 0.3 4.3 2.9 4.8v2.1h-15.5v-2.1c3.7-0.3 4.1-0.6 4.1-5v-31.9c0-4.1-0.2-4.1-3.7-4.5v-2c3.7-0.4 8.1-1.3 12.1-2.3v20.8c2.1-2.1 5.2-4.3 8.6-4.3 5.8 0 8.8 4 8.8 11.1v13.1c0 4.3 0.3 4.5 3.6 5v2.1h-15.1z" /> <path d="m204.2 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.2v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.6 2.4z" /> <path d="m236.2 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.1v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.7 2.4z" /> <path d="m270.9 172.8c0 11.2-7.1 16.7-14.7 16.7-10 0-14.8-7.9-14.8-15.4 0-11.4 8.1-16.8 15-16.8 9 0.1 14.5 7.3 14.5 15.5zm-20.2-1.1c0 8.6 2.2 15.2 6.1 15.2 2.3 0 4.8-1.9 4.8-12.1 0-9.2-2.2-14.8-6-14.8-2.6 0-4.9 3.7-4.9 11.7z" /> <path d="m314.2 160.3c-3.2 0.6-3.7 1.2-5.2 5-1.7 3.9-3.5 9-7.2 18.8-4.1 11.1-5.3 15.3-6.2 18.6-0.4 1.6-1.3 2.1-2.6 2.1-1.9 0-4.7-2-4.7-4.1 0-1 0.5-1.7 1.9-2.6 2.2-1.4 3.7-2.4 4.7-4.2 0.6-1.2 1.2-2.3 1.4-3.1 0.1-1-0.1-2-0.5-3.2-3.5-10.4-6.8-19.8-8.2-23.1-1.2-3-1.9-3.9-4.8-4.2v-2.1h16.1v2.1c-3.3 0.4-3.3 1.2-2.6 3.7l4.7 15.1c1.7-5 3.4-10.5 4.6-15 0.8-2.5 0.3-3.3-3.1-3.8v-2.1h11.6v2.1z" /> <path d="m342.6 172.8c0 11.2-7.1 16.7-14.7 16.7-10 0-14.8-7.9-14.8-15.4 0-11.4 8.1-16.8 15-16.8 9 0.1 14.5 7.3 14.5 15.5zm-20.2-1.1c0 8.6 2.2 15.2 6.1 15.2 2.3 0 4.8-1.9 4.8-12.1 0-9.2-2.2-14.8-6-14.8-2.6 0-4.9 3.7-4.9 11.7z" /> <path d="m377 187c-3.9 0.5-7.9 1.4-11.9 2.5l-0.6-0.5v-4c-1 1-1.7 1.7-3 2.6-1.9 1.2-3.5 1.9-5.7 1.9-5.5 0-8.3-3.8-8.3-9.5v-15c0-3-0.2-3.3-3.5-4v-2c4-0.1 7.9-0.7 12.1-1.2-0.1 2.9-0.2 6.5-0.2 10.5v10.1c0 4.5 2.1 6 4.3 6 1.7 0 2.8-0.4 4.3-1.9v-17.1c0-3.4-0.1-3.7-3.8-4.3v-2c4-0.2 8-0.6 12.2-1.2v22.6c0 3.5 0.3 4.2 2.4 4.4l1.7 0.1v2z" /> <path d="m402.8 158.7c1.9-0.9 2.8-1.3 4.1-1.3 7.9 0 13.2 6.8 13.2 14.6 0 10.1-7.1 17.5-16.9 17.5-3.3 0-6.7-0.7-11.2-2.6v-37.1c0-3.9-0.2-4.3-3.9-4.6v-2.1c3.5-0.4 8.6-1.4 12.3-2.3v19l2.4-1.1zm-2.3 22.8c0 1 0.1 1.8 0.4 2.6 0.3 1 1.5 2.8 3.6 2.8 3.4 0.1 6.6-4.4 6.6-13 0-8.5-3.7-12.1-7.9-12.1-0.8 0-1.8 0.1-2.7 0.5v19.2z" /> <path d="m451 160.3c-3.2 0.6-3.7 1.2-5.2 5-1.7 3.9-3.5 9-7.2 18.8-4.1 11.1-5.3 15.3-6.2 18.6-0.4 1.6-1.3 2.1-2.6 2.1-1.9 0-4.7-2-4.7-4.1 0-1 0.5-1.7 1.9-2.6 2.2-1.4 3.7-2.4 4.7-4.2 0.6-1.2 1.2-2.3 1.4-3.1 0.1-1-0.1-2-0.5-3.2-3.4-10.4-6.8-19.8-8.2-23.1-1.2-3-1.9-3.9-4.8-4.2v-2.1h16.1v2.1c-3.3 0.4-3.3 1.2-2.6 3.7l4.7 15.1c1.7-5 3.4-10.5 4.6-15 0.8-2.5 0.3-3.3-3.1-3.8v-2.1h11.7v2.1z" /> <path d="m511 188.7v-2.1c3-0.5 3.2-0.8 3.2-4.6v-12.8c0-5.1-2.1-6.8-4.6-6.8-1.7 0-3.1 0.4-4.5 1.9v17.7c0 3.8 0.3 4.1 2.8 4.6v2.1h-15.5v-2.1c3.7-0.4 4.2-0.7 4.2-4.8v-34.1c-3-0.3-6.6-0.5-11.4-0.5h-3v33.1c0 5.4 0.6 5.7 5.6 6.1v2.3h-19.8v-2.3c4.8-0.4 5.4-0.8 5.4-6.1v-33.1h-3.1c-4.3 0-5.6 0.7-6.6 2.1-0.8 1.2-1.6 3-2.3 6h-2.4c0.3-4.6 0.7-9.2 0.8-12.6h1.5c1 1.4 1.9 1.7 3.7 1.7h25c5.9 0 6.8-0.6 6.8-1.5v-0.8c2.6-0.4 6.1-1 8.4-1.8v21.3c2.1-2.1 5-4.2 8.4-4.2 6 0 9 3.9 9 11v13.4c0 4.1 0.3 4.3 3.7 4.8v2.1h-15.3z" /> <path d="m553 182.4c-3.7 5.7-8.7 7.2-11.5 7.2-8.7 0-13.6-6.9-13.6-14.7 0-5.8 2.5-10.2 4.8-12.6 2.6-2.8 6.2-4.8 10-4.8 6.2 0 10.6 5.5 10.6 11.1 0 1.5-0.3 2.3-1.9 2.6-1 0.2-9.1 0.8-15.5 1.1 0.2 7.4 4.1 11.3 8.7 11.3 2.8 0 4.9-0.9 7.1-2.8l1.3 1.6zm-16.7-13.4c2.7 0 5-0.1 7.6-0.2 1.1 0 1.4-0.3 1.4-1.6 0-3.5-1.4-7.2-3.8-7.2-2.5 0-4.9 3.7-5.2 9z" /> <path d="m606.6 169.6c-3.1 0.7-3.5 0.9-3.5 5.1v6.1c0 2.5 0.1 4.6 0.4 6.6-3.8 1-8.7 2.3-13.8 2.3-14.2 0-22.6-9.2-22.6-22.4 0-15.7 11.3-23.7 24.1-23.7 4.8 0 9 1.1 11.3 1.7 0.2 2.4 0.6 5.9 1 10.7l-2.3 0.5c-2.1-7.4-6.1-10.1-11.1-10.1-7 0-13 7.2-13 19.7 0 10.8 4.6 21 13.2 21 1.2 0 2.2-0.2 2.9-0.8 0.8-0.6 1.2-1.7 1.2-3.7v-7.5c0-4.2-0.4-4.7-6.7-5.3v-2.2h19v2z" /> <path d="m629.8 189.5c-1.7 0-3-0.6-3.9-1.4s-1.3-1.7-1.6-2.3c-2.1 1.5-5.2 3.8-6.8 3.8-5.5 0-8.8-4.6-8.8-8.6 0-3.5 1.5-5.5 4.9-6.8 3.2-1.2 8.8-3.1 10.4-4.6v-2.8c0-4-1.8-6.1-3.7-6.1-1 0-1.7 0.3-2.5 1.3-0.7 0.9-1.2 2.4-1.7 4.6-0.4 1.7-1.2 2.2-2.5 2.2-1.8 0-4.3-1.4-4.3-3.3 0-1.1 0.8-2.1 2.3-3.2 2.7-1.9 7-4.3 11-4.9 2.8 0 4.9 0.9 6.7 2.3 2.3 2 3 4.8 3 8v12.4c0 3 1 4 2.1 4 0.9 0 1.6-0.2 2.1-0.4l0.6 2.1-7.3 3.7zm-5.9-17.2c-1.2 0.7-2.4 1.4-3.7 2.2-1.9 1.2-2.9 2.3-2.9 4.6 0 3.4 2.3 5.2 4.1 5.2 1 0 1.7-0.3 2.4-1v-11z" /> <path d="m663.4 179.7c-1.2 3.4-2.1 6.4-3 9h-22.9l-0.6-0.9c5.2-9.2 9.8-18.1 14.4-26.8h-3.5c-4.1 0-5.7 1.4-7.4 4.9l-1 2-2.1-0.7c0.8-3 1.9-7.5 2.5-10.4h1.7c0.5 1 1.2 1.4 3.6 1.4h15.9l0.6 0.9c-4.9 9.3-9.2 17.3-14 26.8h3.8c4.3 0 6.7-0.9 9-5.1l1-2 2 0.9z" /> <path d="m689.7 182.4c-3.7 5.7-8.7 7.2-11.5 7.2-8.7 0-13.6-6.9-13.6-14.7 0-5.8 2.5-10.2 4.8-12.6 2.6-2.8 6.2-4.8 10-4.8 6.2 0 10.6 5.5 10.6 11.1 0 1.5-0.3 2.3-1.9 2.6-1 0.2-9.1 0.8-15.5 1.1 0.2 7.4 4.1 11.3 8.7 11.3 2.8 0 4.9-0.9 7.1-2.8l1.3 1.6zm-16.7-13.4c2.7 0 5-0.1 7.6-0.2 1.1 0 1.4-0.3 1.4-1.6 0-3.5-1.4-7.2-3.8-7.2-2.5 0-4.9 3.7-5.2 9z" /> <path d="m705.5 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.1v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.7 2.4z" /> <path d="m724.9 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.1v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.7 2.4z" /> <path d="m755.2 182.4c-3.7 5.7-8.7 7.2-11.5 7.2-8.7 0-13.6-6.9-13.6-14.7 0-5.8 2.5-10.2 4.8-12.6 2.6-2.8 6.2-4.8 10-4.8 6.2 0 10.6 5.5 10.6 11.1 0 1.5-0.3 2.3-1.9 2.6-1 0.2-9.1 0.8-15.5 1.1 0.2 7.4 4.1 11.3 8.7 11.3 2.8 0 4.9-0.9 7.1-2.8l1.3 1.6zm-16.7-13.4c2.7 0 5-0.1 7.6-0.2 1.1 0 1.4-0.3 1.4-1.6 0-3.5-1.4-7.2-3.8-7.2s-4.8 3.7-5.2 9z" /> </g> </svg> </a><span class="sc-jfmDQi koSqUg">News you can trust since 1858</span></div><div class="sc-hTtwUo jTqbuS"><div class="sc-ehmTmK cXlqGY"><div class="sc-hiMGwR dWgkwB search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-gSAPjG sc-lbxAil bKbTqj hThBgX search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-bczRLJ peedh divider"></span><div class="sc-dkzDqf evFaCA"><button class="menu-logged-out login-button"><span class="sc-jSMfEi iYPxLl">Sign in</span><span class="sc-hKMtZM gcwZTx">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gKXOVf sc-iBkjds cdcswY gYCGXc piano-account-name">Welcome back</span><span class="sc-gKXOVf cdcswY border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div></div></div><div class="sc-lbOyJj mcpCU"><div class="sc-gXmSlM ptJHX"><amp-social-share type="facebook" data-param-app_id="1940593039586979" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="header" aria-label="Share to Twitter" data-param-text="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="header" aria-label="Share by email" data-param-subject="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div></div></div><div class="sc-olbas fHPeTK"><div id="article-next-menu" class="sc-ezWOiH dbqpcW"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Popular Brownlow Café at Ashridge Estate will close in the new year" href="https://www.hemeltoday.co.uk/lifestyle/food-and-drink/popular-brownlow-cafe-at-ashridge-estate-will-close-in-the-new-year-3451025?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gicCDI gOYATR"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Popular Brownlow Café at Ashridge Estate will close in the new year" href="https://www.hemeltoday.co.uk/lifestyle/food-and-drink/popular-brownlow-cafe-at-ashridge-estate-will-close-in-the-new-year-3451025?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Popular Brownlow Café at Ashridge Estate will close in the new year</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Supermarket fuel prices: Tesco joins Asda, Sainsbury’s and Morrisons in cutting cost of petrol and diesel" href="https://www.hemeltoday.co.uk/lifestyle/cars/supermarket-fuel-prices-tesco-joins-asda-and-sainsburys-in-cutting-cost-of-petrol-and-diesel-3790417?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gicCDI gOYATR"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Supermarket fuel prices: Tesco joins Asda, Sainsbury’s and Morrisons in cutting cost of petrol and diesel" href="https://www.hemeltoday.co.uk/lifestyle/cars/supermarket-fuel-prices-tesco-joins-asda-and-sainsburys-in-cutting-cost-of-petrol-and-diesel-3790417?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Supermarket fuel prices: Tesco joins Asda, Sainsbury’s and Morrisons in cutting cost of petrol and diesel</p></a></li></ul></div><ul class="sc-kgflAQ CvUiC navbar"><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">News</a><ul class="sc-bBrHrO Cplsa hover-menu"><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">Sport</a><ul class="sc-bBrHrO Cplsa hover-menu"><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">What&#x27;s On</a><ul class="sc-bBrHrO Cplsa hover-menu"><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">Lifestyle</a><ul class="sc-bBrHrO Cplsa hover-menu"><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-fLlhyt ibQCRY list-item"><a class="sc-ivTmOn sc-llJcti gumLKZ fHNPuF submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Berkhamsted News" href="https://www.hemeltoday.co.uk/topic/berkhamsted" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">Berkhamsted News</a></li><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">Public Notices</a></li><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">Advertise My Business</a></li><li class="sc-iIPllB gdKhzV menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-ivTmOn sc-cxabCf iRPdyr iXGuRl">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-fctJkW bdnGGu"><article class="sc-gFeNAA gpnzzE"><div class="sc-bjjCGC gSfKHb"><div class="sc-hKevzq hoSePi" id="topBanner"></div></div><div class="sc-hKevzq hoSePi" id="nativeBanner"></div><div class="sc-hKevzq hoSePi" id="adSlotWallpaper"></div><div class="sc-hKevzq hoSePi" id="adSlotSeedTag"></div><nav class="sc-kprGbJ gMmeaG"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-bRAYea XmDEg">PDSA warn not to keep dogs in locked cars during the summer</h1><h2 class="sc-yTtWT dTBNox">With summer now in full swing, warmer weather and longer days offer the perfect opportunity to pack up the car and hit the road.</h2><div class="sc-eELIPF gurcHi"><div class="sc-hhgfTD blewhq"><div class="sc-lGdcD cuAPwP"><div class="sc-cNQtGM kVIbxO">By <span>Nigel Booth</span></div><div class="sc-gKIDGp bybEFM">Wednesday, 3rd August 2022, 5:45 am</div></div></div><div class="sc-gXmSlM ptJHX"><amp-social-share type="facebook" data-param-app_id="1940593039586979" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div><div class="sc-dmRaPn iqBGnz"><div id="content-wrapper" class="sc-iDRUQT gSLLwZ"><div class="article-content"><div><figure class="sc-duzrYq iSLbXV hero-image hero-media"><img class="hero-img" decoding="async" alt="Leaving a dog in a car on a warm day can create a potentially fatal situation (photo: Adobe)" src="https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?width=640&amp;quality=65&amp;smart&amp;enable=upscale" srcset="https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?quality=65&amp;smart&amp;width=640 640w, https://www.hemeltoday.co.uk/webimg/b25lY21zOjg0MGNhNGEyLWE3ZWYtNDFkMi1iODNmLTk4ZGY2OGFmYzI0NjoxMjllYWU1Zi00Y2JlLTQyZGUtOTk1OC0yYzVjNWJhOWJiNjM=.jpg?quality=65&amp;smart&amp;width=990 990w" data-hero fetchpriority="high"></figure><figcaption class="sc-dkdnUF jgmQjE">Leaving a dog in a car on a warm day can create a potentially fatal situation (photo: Adobe)</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-fCdBJp juhCER"></div><div class="sc-csvncw hCPYIu markup"><p>But what can start out as a fun relaxing day in the sunshine can have tragic consequences for dogs, who can sadly suffer from heat exhaustion after being left in a car.</p></div><div class="sc-fejtnb iGvFRN piano-article-paywall"></div><div class="sc-csvncw hCPYIu markup"><p>PDSA Vet Nurse Nina Downing said: “Leaving a dog in a car on a warm day, even in a shaded location with the windows open, can create a potentially fatal situation. Parked cars can reach incredibly high temperatures within minutes which inevitably will cause a dog’s body temperature to rise very quickly, leading to heat stroke. Heat stroke can cause seizures, organ failure, and even death. No matter what season it is, if you see a dog in distress left unattended in a car, you should always act quickly.</p></div><div id class="sc-jFdHWG dgjSBy polar-placeholder polar-mobile"></div><div class="sc-csvncw hCPYIu markup"><p>What to do if you see a dog in a hot car</p></div><div id="article-newsletter-signup" aria-hidden="true" class="sc-papXJ gTXogu   "><div class="sc-jqUVSM fPIpNV"><h2 class="sc-kDDrLX evLzsu"><span>Sign up</span> to our daily Hemel Today newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="hge_opt_in"><input name="source" type="hidden" readonly value="Hemel Today in article"><input name="source_url" type="hidden" readonly value="https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129"><input name="source_website_category" type="hidden" readonly value="Lifestyle"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="3657f1e1-5b28-4992-be34-d759b5fb85fc"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6Lew07EcAAAAAHHY6snqpQZPt5RiptosmiLmdjsl" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div><figure class="sc-duzrYq iSLbXV"><amp-img src="https://www.hemeltoday.co.uk/webimg/b25lY21zOmVkZDQ1NTgzLTc0M2QtNGQ0NC1hM2MwLTlhZWY4OThmZDQ0MzpiZjA4OGE4OS04M2RkLTQyZjMtOGUyYy1jZDhmMjFjMGQ1N2Y=.jpg?width=640&amp;quality=65&amp;smart" alt="Dog alone is locked in car on heat hot day, howls and whines, asks for water on sunny summer day" height="1332" width="2000" srcset="https://www.hemeltoday.co.uk/webimg/b25lY21zOmVkZDQ1NTgzLTc0M2QtNGQ0NC1hM2MwLTlhZWY4OThmZDQ0MzpiZjA4OGE4OS04M2RkLTQyZjMtOGUyYy1jZDhmMjFjMGQ1N2Y=.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.hemeltoday.co.uk/webimg/b25lY21zOmVkZDQ1NTgzLTc0M2QtNGQ0NC1hM2MwLTlhZWY4OThmZDQ0MzpiZjA4OGE4OS04M2RkLTQyZjMtOGUyYy1jZDhmMjFjMGQ1N2Y=.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzIiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Dog alone is locked in car on heat hot day, howls and whines, asks for water on sunny summer day" fallback layout="responsive" height="1332" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-dkdnUF jgmQjE">Dog alone is locked in car on heat hot day, howls and whines, asks for water on sunny summer day</figcaption></div><div class="sc-csvncw hCPYIu markup"><p>“If you see a dog that has been left on its own in a car on a hot day, assess the situation first before acting. If the dog is panting heavily, appears lethargic or drowsy, is drooling excessively or is vomiting or unresponsive, they could be showing signs of heatstroke, in which case you should seek help immediately.</p></div><div class="sc-csvncw hCPYIu markup"><p>“Many people’s first response in this situation may be to contact an animal welfare organisation, but these inspectors do not have powers of entry and will still require police assistance. Because of this, it’s best to call 999. Heat stroke is a life-threatening situation, and sadly, police regularly deal with these incidents.</p></div><div class="sc-csvncw hCPYIu markup"><p>If the dog is not displaying signs of heatstroke</p></div><div class="sc-eZgkGA bjHMFl"></div><div class="sc-jWEIYm dXwAzX"><div class="sc-jGprRt jqOIGd"><div id="articleMPU1" class="sc-fWIMVQ mRIbR"></div></div></div><div class="sc-jWEIYm dXwAzX"><div class="sc-jGprRt jqOIGd sc-ESujJ cESDnq"><div id="articleMPU1-mobile" class="sc-fWIMVQ mRIbR"></div></div></div><div class="sc-csvncw hCPYIu markup"><p>“If the dog isn’t displaying any obvious signs of heatstroke, try to establish how long they may have been in the car. For example, there may be a ‘pay and display’ ticket with a start or expiry time that could give you a clue, though a dog should never be left in a car unsupervised – even for a short amount of time.</p></div><div><figure class="sc-duzrYq iSLbXV"><amp-img src="https://www.hemeltoday.co.uk/webimg/b25lY21zOmZiNjBiY2QxLTRhODUtNGQ4MS05OWViLWIzNGQxMTRhYjk3MDpkNTcwYWYwMC03MTQzLTQxNDUtODE0MC0wMTA5MjNiYzRmYjg=.jpg?width=640&amp;quality=65&amp;smart" alt="Don&#x27;t leave a dog alone in a locked car on a hot summer day (photo: Adobe)" height="1332" width="2000" srcset="https://www.hemeltoday.co.uk/webimg/b25lY21zOmZiNjBiY2QxLTRhODUtNGQ4MS05OWViLWIzNGQxMTRhYjk3MDpkNTcwYWYwMC03MTQzLTQxNDUtODE0MC0wMTA5MjNiYzRmYjg=.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.hemeltoday.co.uk/webimg/b25lY21zOmZiNjBiY2QxLTRhODUtNGQ4MS05OWViLWIzNGQxMTRhYjk3MDpkNTcwYWYwMC03MTQzLTQxNDUtODE0MC0wMTA5MjNiYzRmYjg=.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzIiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Don&#x27;t leave a dog alone in a locked car on a hot summer day (photo: Adobe)" fallback layout="responsive" height="1332" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-dkdnUF jgmQjE">Don't leave a dog alone in a locked car on a hot summer day (photo: Adobe)</figcaption></div><div class="sc-csvncw hCPYIu markup"><p>“If you’re concerned, note the car’s registration, and if you’re at a supermarket or public venue, ask the staff to make an announcement to alert the owner to the situation. If possible, someone should stay with the car to continue to monitor the dog.</p></div><div class="sc-csvncw hCPYIu markup"><p>What to do in an emergency</p></div><div class="sc-csvncw hCPYIu markup"><p>“If the situation becomes critical, you may feel you need to break into the car and perform emergency first aid. If you decide to do this, please be aware that, without proper justification, it could be classed as criminal damage and you may need to be prepared to defend your actions in court. Always inform the police first of what you intend to do and why, take images and footage of the dog and record the numbers of any witnesses to the incident.</p></div><div class="sc-csvncw hCPYIu markup"><p>“Start to cool the dog down immediately while someone contacts a local vet for advice.”</p></div><div><figure class="sc-duzrYq iSLbXV"><amp-img src="https://www.hemeltoday.co.uk/webimg/b25lY21zOjQ4ZTQ1MTU2LWM3YjYtNDE3NC1hOWY1LTAwYmY1MGI5YzBhYjo0NmY5MTc5Mi00YmZhLTQxODAtOTE3YS01NTk1NTgxOTRhOGI=.jpg?width=640&amp;quality=65&amp;smart" alt="PDSA Vet Nurse, Nina Downing" height="800" width="1200" srcset="https://www.hemeltoday.co.uk/webimg/b25lY21zOjQ4ZTQ1MTU2LWM3YjYtNDE3NC1hOWY1LTAwYmY1MGI5YzBhYjo0NmY5MTc5Mi00YmZhLTQxODAtOTE3YS01NTk1NTgxOTRhOGI=.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.hemeltoday.co.uk/webimg/b25lY21zOjQ4ZTQ1MTU2LWM3YjYtNDE3NC1hOWY1LTAwYmY1MGI5YzBhYjo0NmY5MTc5Mi00YmZhLTQxODAtOTE3YS01NTk1NTgxOTRhOGI=.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="PDSA Vet Nurse, Nina Downing" fallback layout="responsive" height="800" width="1200" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-dkdnUF jgmQjE">PDSA Vet Nurse, Nina Downing</figcaption></div><div class="sc-hcJkSI gtZFaK piano-article-bottom"></div></div><div class="sc-gXmSlM ptJHX social-share"><amp-social-share type="facebook" data-param-app_id="1940593039586979" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3787129" data-vars-titleclick="PDSA warn not to keep dogs in locked cars during the summer" data-vars-urlclick="/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="PDSA warn dog owners not to keep dogs in locked cars in the heat of high summer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129" data-widget-id="AR_1"></div></div><aside class="sc-czShuu dJovPh sidebar "><div class="sc-oclUV dfgatX"><div class="sc-jGprRt jqOIGd sc-hLaujc gDVQeK"><div id="sidebarMPU1" class="sc-fWIMVQ mRIbR"></div></div></div><div class="sc-cQwIYT ekaFNI"><h3 class="sc-iLIByi LZqO">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=hemeltoday.co.uk&amp;domain=hemeltoday.co.uk" class="sc-kNjMHG hYrgSm"><ul><li>
<a target="_top" class="" title="Supermarket fuel prices: Tesco joins Asda, Sainsbury’s and Morrisons in cutting cost of petrol and diesel" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.hemeltoday.co.uk/lifestyle/cars/supermarket-fuel-prices-tesco-joins-asda-and-sainsburys-in-cutting-cost-of-petrol-and-diesel-3790417?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.hemeltoday.co.uk/jpim-static/image/2022/08/02/11/AdobeStock_356076011_Editorial_Use_Only.jpeg?crop=10:8,smart&width=200&quality=75" alt="Supermarket fuel prices: Tesco joins Asda, Sainsbury’s and Morrisons in cutting cost of petrol and diesel" height="80" width="100"></amp-img>
<div>Supermarket fuel prices: Tesco joins Asda, Sainsbury’s and Morrisons in cutting cost of petrol and diesel</div>
</a>
</li><li>
<a target="_top" class="" title="Cloud 9 Jarman Park: First look at Hemel Hempstead's new inflatable obstacle course" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.hemeltoday.co.uk/lifestyle/family-and-parenting/cloud-9-jarman-park-first-look-at-hemel-hempsteads-new-inflatable-obstacle-course-3647245?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.hemeltoday.co.uk/webimg/b25lY21zOmZiNzM4OTZjLTg1MzMtNGE3OS1hNDQ2LWNkMWZjYjZhNTMwODo0OWRkNGViNy1jMDQ1LTRkNTAtYjUxMi02ZjUxZDU0MGZmNTI=.jpg?crop=10:8,smart&width=200&quality=75" alt="Cloud 9 Jarman Park: First look at Hemel Hempstead's new inflatable obstacle course" height="80" width="100"></amp-img>
<div>Cloud 9 Jarman Park: First look at Hemel Hempstead's new inflatable obstacle course</div>
</a>
</li><li>
<a target="_top" class="" title="Hemel Hempstead Post Office to move - and have longer opening hours" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.hemeltoday.co.uk/lifestyle/shopping/hemel-hempstead-post-office-to-move-and-have-longer-opening-hours-3709414?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.hemeltoday.co.uk/webimg/b25lY21zOjZjMzhjMDk3LTU0OTItNGJjYS04ZjJkLWE2ZWFkNWRkMDBiZTpiZDU3NTJjMy04MzRhLTRkYzQtYjRkNy1mYTg0YTNhNTkwNDQ=.jpg?crop=10:8,smart&width=200&quality=75" alt="Hemel Hempstead Post Office to move - and have longer opening hours" height="80" width="100"></amp-img>
<div>Hemel Hempstead Post Office to move - and have longer opening hours</div>
</a>
</li><li>
<a target="_top" class="" title="How to revive your lawn after hot weather spell" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.hemeltoday.co.uk/lifestyle/homes-and-gardens/how-to-revive-your-lawn-after-hot-weather-spell-3789205?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.hemeltoday.co.uk/webimg/b25lY21zOjRjMGVmZWI1LTgzZDgtNDM4Ni1iYTFhLWUxMWYzNTc4MWZiZTo4ZmFlMzM5Ni0yZDkyLTQ4ZWYtYjNjNi1lMWU1NjdmOGNiYzA=.jpg?crop=10:8,smart&width=200&quality=75" alt="How to revive your lawn after hot weather spell" height="80" width="100"></amp-img>
<div>How to revive your lawn after hot weather spell</div>
</a>
</li><li>
<a target="_top" class="" title="16 of the best restaurants in and around Hemel Hempstead - according to TripAdvisor" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.hemeltoday.co.uk/lifestyle/eating-out/16-best-restaurants-and-around-hemel-hempstead-according-tripadvisor-1345897?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.hemeltoday.co.uk/jp-ct.co.uk/image/onecms:b7701391-fe54-4e7c-8bf0-f507b9585bd7:ac4403be-7da8-421a-b5a4-adbf85342eac/0%20-%20shutterstock_1201677928.jpg?crop=10:8,smart&width=200&quality=75" alt="16 of the best restaurants in and around Hemel Hempstead - according to TripAdvisor" height="80" width="100"></amp-img>
<div>16 of the best restaurants in and around Hemel Hempstead - according to TripAdvisor</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-oclUV dfgatX"><div class="sc-jGprRt jqOIGd sc-hLaujc gDVQeK"><div id="sidebarMPU2" class="sc-fWIMVQ mRIbR"></div></div></div><div class="sc-gspIFj Uzcqf piano-article-sidebar"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-kMizLa iuBLzq"><div class="sc-fSTJYd cyBoUo"><div id="bottomBanner" class="sc-hKevzq hoSePi"></div></div><div class="sc-eoXOpV jOuuxK piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-ckMVTt dTLdwI"><div class="sc-jQHtVU bzDFfj"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-GVOUr iCoMGT"><nav class="sc-fXynhf cCxCqR"><div class="sc-jIAOiI kkDNmd footer-social"><h3 class="sc-TRNrF cAQdgD">Follow us on</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Hemel Today on Facebook" href="https://www.facebook.com/HemelHempsteadGazette/" class="sc-hlnMnd kPNrld">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Hemel Today on Twitter" href="https://twitter.com/TheGazette_news" class="sc-hlnMnd kPNrld">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-jIAOiI kkDNmd footer-menu"><h3 class="sc-TRNrF cAQdgD">Explore</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-hNKHps jUWtbB">News</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-hNKHps jUWtbB">Sport</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-hNKHps jUWtbB">What&#x27;s On</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-hNKHps jUWtbB">Lifestyle</a></li></ul></div><div class="sc-jIAOiI kkDNmd footer-menu"><h3 class="sc-TRNrF cAQdgD">More from Hemel Today</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://announcements.hemeltoday.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.hemeltoday.co.uk" class="sc-hNKHps jUWtbB">Announcements</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-hNKHps jUWtbB">Jobs</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-hNKHps jUWtbB">Public Notices</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-hNKHps jUWtbB">Must Read</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://premiernewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://premiernewspapers.newsprints.co.uk/" class="sc-hNKHps jUWtbB">Buy a Photo</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://findit.hemeltoday.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.hemeltoday.co.uk/" class="sc-hNKHps jUWtbB">Directory</a></li></ul></div><div class="sc-jIAOiI kkDNmd footer-menu"><h3 class="sc-TRNrF cAQdgD">Useful Links</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-hNKHps jUWtbB">Contact Us</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hNKHps jUWtbB">Advertise My Business</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=hemeltoday.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=hemeltoday.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hNKHps jUWtbB">Advertise a Job</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-hNKHps jUWtbB">Place your Ad</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-hNKHps jUWtbB">Subscribe</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-hNKHps jUWtbB">Events</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-hNKHps jUWtbB">Archive</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-hNKHps jUWtbB">Readers Charter</a></li></ul></div></nav></div><footer class="sc-ckMVTt sc-fbPSWO dTLdwI hKMDuM"><div class="sc-GVOUr iCoMGT"><div class="sc-dwLEzm MjpSv"><a target="_blank" href="https://www.nationalworldplc.com/" rel="noopener noreferrer nofollow" class="sc-bUbCnL dreBVU"><span>
<svg width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 1332 150"> <g> <g> <path fill="#FFFFFF" d="M1287.36,107.23c-3.85,3.54-7.38,7.08-13.69,7.08c-12.92,0-13.84-17.38-13.84-25.85    c0-11.54,0.61-28.15,14.15-28.15c5.85,0,9.38,3.23,13.38,7.54V107.23z M1316.28,14.16h-28.92v36.15    c-7.38-6.31-13.38-11.54-24.77-11.54c-27.23,0-32.31,26.46-32.31,47.23c0,23.38,5.08,49.84,31.54,49.84    c7.23,0,15.38-1.69,25.54-12v9.85h28.92V14.16z M1185.06,133.69h28.92V14.16h-28.92V133.69z M1117.07,133.69h28.92V75.23    c4.77-6.46,12-10.31,21.07-10.31c5.08,0,7.69,0.62,9.39,1.39v-26c-1.69-0.31-3.54-0.46-5.23-0.46c-6.15,0-19.08,4.31-24.92,16    h-0.31V40.93h-28.92V133.69z M1041.69,87.38c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85    C1044.15,115.23,1041.69,101.38,1041.69,87.38 M1012.15,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46    c0-26.92-14.31-48.61-44.92-48.61C1026.46,38.77,1012.15,60.46,1012.15,87.38 M879.85,133.69h37.54l9.69-58.92    c1.23-7.23,3.23-22.46,3.54-28.15h1.69c0.62,8.77,1.54,17.23,2.92,24.92l11.69,62.15h38l23.38-109.53h-28.15l-9.23,50.92    c-1.85,9.69-3.23,25.69-4.15,36.15h-1.54c-0.31-9.08-2.46-24.77-4.77-37.38l-9.54-49.69h-37.84l-9.85,56.76    c-1.38,8.15-2.61,16.31-3.08,30.31h-1.54c-0.92-11.38-3.08-28.46-4.77-37.84l-9.38-49.23h-29.54L879.85,133.69z M774.63,133.69    h28.92V14.16h-28.92V133.69z M711.87,113.69c-5.39,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62    v13.38C723.4,109.38,718.33,113.69,711.87,113.69 M755.71,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.3,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.61-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.61,12h28    c-0.46-4.31-0.61-10.77-0.61-16.31V78.62z M631.72,133.69h28.92V68.15c0-10.92,0-29.38-22.92-29.38c-12.61,0-20.15,6-30.46,14.61    V40.93h-28.92v92.76h28.92V71.85c4.15-3.85,10-9.38,15.54-9.38c7.08,0,8.92,6.31,8.92,14.15V133.69z M502.96,87.38    c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85C505.42,115.23,502.96,101.38,502.96,87.38     M473.42,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46c0-26.92-14.31-48.61-44.92-48.61    C487.73,38.77,473.42,60.46,473.42,87.38 M429.73,33.08h28.92V14.16h-28.92V33.08z M429.73,133.69h28.92V40.93h-28.92V133.69z     M367.89,28.77v19.54h-14.77v20h14.77v38.61c0,19.84,12.46,28.92,31.69,28.92c6.31,0,12.62-0.92,18.77-2.15v-20.61    c-3.08,0.61-6.15,1.23-9.69,1.23c-8.15,0-12.31-4.31-12.31-11.69v-34.3h22v-20h-22V16.77L367.89,28.77z M298.67,113.69    c-5.38,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62v13.38    C310.21,109.38,305.13,113.69,298.67,113.69 M342.51,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.31,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.62-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.62,12h28    c-0.46-4.31-0.62-10.77-0.62-16.31V78.62z M145.29,133.69h28v-60c0-6.46-0.46-11.23-0.77-16.92h1.08    c0.61,3.85,3.69,13.08,7.85,21.23l28.15,55.69h37.84V24.16h-28v53.69c0,10.15,0.46,18.15,1.38,23.23h-1.38    c-2.62-8.62-6.15-16.92-9.54-23.54l-26.92-53.38h-37.69V133.69z" /> </g> <g> <defs> <rect id="SVGID_1_" x="15.72" y="24.28" width="109.15" height="108.89" /> </defs> <g> <image width="419" height="418" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaYAAAGmCAYAAAA3cSADAAAACXBIWXMAACpyAAAqcgHvkQT+AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAJqFJREFUeNrsnQ1wndV55897JVn+ EEj+loVtZGxTPgw2gY1LRMCEtE42FMjUTdlmtjElO9PdWCnsptlslhZry6Q0kzYkpm06pcHuJg1k oRMyISFZkjhZa2dJYGLT8FVMYsAJjnEcGy62LEu6+zy655orWR/3473ve855f7+ZZ65sgy2de3V/ +j/nec9rDAAAgENELAHAWHp6893y0F32W+N/PZ4NU/zZzin+bJ+tU7/u39a2j2cAEBNAdoRTEsg6 qQ5b68p+r92hT/fFMmntljpia/RjEdhunlFATAD+yKeUcNaVyac9wC/3qBVVKXmVpLWTVwIgJoB0 BVT6+GxW5rTEtbMkLVIWICaAeCW0rqzWsio18z2brHYjK0BMAJVJqMMmoJKMrmJVEpHVTiurnSKr IywJICbIsoi6y0SkRTsuffZYUe1EVICYIGuJ6AZE5JWoHhBJ7WI5ADFBCDJaVyYiWnN+c0jqYalH tURUB1gSQEzgi4xuIBUFz4DUU5qkbJray5IAYgIXZVSqdlYkUwyZ4oj6V7Ro+QFiAmQESAoQE2Ra RrpndAsyggqg3QeICRomo2552GyLPSOoVVJPSH3OMDgBiAnqEFJJRkzTQZzodN+DUl+g1QeICSpN R7dYIdGqg0ai+1EvSN1jJUWKAsQEY4R0gxUS6QhIUYCYIDUZddhkpEJi7whcoLQXdbfU10RSeZYE MUE2hNQtD1sNk3XgLrT5EBNkREilUe8PsBrgESqlf5Dazsg5YoJwhLTBJiT2j8Bn9KTzh6Tu4l5S iAkQEgCCAsQECAkAQSEmQEgACAoQEyAkAAQFiCkcIXVbITFlBzBWUPfr9wZj5ogJkhNShxXSH7Ea AJOiUvprm6C4UBcxQQOldIuVEhfGAkyPXqj7nMpJ6j4EhZggXiFtkIfthqODAGpBjzp6TOpOkdMj LAdigvqE1G1/2rue1QCoG91/etAKilMkEBPUIKWt8nA7KwEQO/ul/lLqHtp7iAkqE9IGQ9sOoNHo /pOeZP4RbrWBmGByIXVYIdG2A0gOxssRE0wipRuslJi2A0gnPen03qdETttZDsSUdSF1WyFxagNA +uh+08NStzEckQ45liB1Kek1SbuREoAztEn9rtT/lu/PzSwHiSlLQtK9pK8gJADSE5CYXJCS7iXt Q0oA3qSnb8j37SaWg8QUopD0RX634cBVAB9hcg8xBSelVaZ4esN7WA0Ab+G6J8QUjJQ2m+LpDd2s BkAQcGo5YvJWSNq6u1Pq/VIdrAhAUDAYgZi8k9I6U9xPWi/VzIoABIm29vZYOXFiOWJyWkqbDa07 gCxBaw8xOSskbd3dJnWz1AJWBCBT0NpDTM5JqTR1d43UTFYEIJMwtRcDXGAbj5TeJQ/3SW1ESgCZ RveTdV/5f3KcEYkpTSnpi4/9JAAYzyGpf5C6g30nxJSUkNhPAoDpUCE9ZIqtPU6LQEwNl5KOgv+2 KZ6lBQAwGbrv1C/1QYYiEFOjpKRDDvfoh4brkwCgcp6VupXrnaaH4YfqpHSFPHwBKQFADZwn9bcM RZCY4pSSTt592r64AABqRfeaPiPJ6U6WAjHVI6Ut8vBfpZayGgAQA0zsIaa6pPQxefgjqU5WAwBi RIX0oNQW5ISYKhWSTtvdIvUhpAQADZQT4+SIqWIpMQ4OAEnAODliQkoAgJwQE1ICAEBOiAkpAQBy QkxICQAAOSEmpAQAyAkxISUAAOSEmJASACAnxISUAACQE2JCSgAAWZZTpsSElAAAOblP1u7HdIfU 9UgJADyk2ZjCFSNDx/+++/LbF4f8hTZlKC3pKeE3Sy3g9Q0AfhJpmOia2b5yzYxZ8759ZP/33iAx +S0lbl0BAAGoqWVG86x518xbed1f53K5ILs/wScmkdImefhjqeW8pAEgDDk1N+eaZ57Vvuzq+Qef +eIjJCa/pKS3Q/8zqVW8lAEgqFTR0tb+9rdf1Xvs+OCjiMkfKa2yUjqPlzAAhMiv8sb86IVoQ6FQ +C5i8kNK90it46ULAKFSKETR4MnRLZmg5BScmOy1SrdJXWpGxysBADJBMHIKMTHdZbiAFgAywP5X R8yD/2coODkFJSY7Fv4epAQAWeFofsj8+IU3gpJTMGKyE3gfMFyrBADgNUGclSdS0iGHew3DDgCQ Qc5ZUjAffV9k1qycU/7bO6MouprElI6UNCF9SmoNL08AyCKDQ03mhVeag2nphdDK04NZ1xsm8AAg oxSHIE5O9EdeyslrMTHsAABQ5CevROaTXy6MT01e4q2YGHYAAKgI71KTl2KyJztoWuIMPAAAyyR7 Td7JyTsxcbIDAMDETLHX5JWcfHxj3yK10bCvBAAwYWo69HqL11+DV4lJ0tIV8vB+w74SAMCkqenz 3xiYbAjCi9TkjZjs9UpbDbexAACoB+fl5IWYyi6i5XolAIBpqGB03Gk5OS8mkdIsebhZ6hrDvhIA QEUUCpE5OTzlW3yHyMnJY9ycFpNISW+A9Tap3zPsKwEAVEz+eGSe3d9k3jg+PNl/MnrGqItycj0x rZD6sH0EAIAKefVowXzjsUHz058PTPWfqZQ+jZgqT0vatrtJ6nKpWbzMAAAagnMtPSfFZFt4uqe0 SWohrxsAgOqpYJ+plJqcaum5mpiWS/0nqW5eWgAAtaH7THtfqWiQ2amWnnNislN4OuxwsdQMXloA ALWh+0zf+dHQVAMQ5TjT0nMxMV1umMIDAIgFldI0AxDlqcmJlp5TYrIX0n7IMIUHAJAGTrT0nBGT SEnbdh8wTOEBAMRGhQMQ5aTe0nMpMV0k9V6pRbyUAADiQaV09FhVp42n3tJzQkySltrl4T+Y4gGt TbyUAADi4cRgYXQIokpSbem5kpj0NunvlGrnZQQAEB8qpe8/OVzL/5paSy91MdmBB91bWsZLCADA GVJLTamKqWzgQReAa5YAANwildSUdmK6QOoGw8ADAACpKW0x2UNaf1/qXMPAAwAAqcmBxHSF1Lul 5vG8AwA4nZoSHR9PRUySllRGeuzQUp5zAAAv5JRYSy+txHSd1NsNt0oHAPCFxFp6iYtJ0pLeX+l3 pLp4ngEASE2pisneAPBGwy0tAAASobXFmIXtkVepKenEtNympSW8XAAAGs/Cjpy58uLYBp8TSU3N SS2OTUsqpVWG8XDwi7zUkNSALWN/na/i75hpq/R9V9pf7WB5oZFEUcG0NI3E+VeOpqYoinZ7Lyab lq41XEwLblISzZEyAZWE9IL9+ICtkqz2VvH3d5o3b37ZZn9AU9aWCaokrFLN5GmBelEptc8+aWLc PSmlpqu9FhNpCRzkSJmI9PGXVjS7ywS0t39bWz6h75F1ZcIq1Vn29zrKHpt56sABGpqaknqRk5Yg bUoSOmQf95SJSAV0IM1PTv790jf4rjJZlUS1ruxxsRWU1gKeVpgKHXxYMi9n5syKfZygoamp4WIi LUGKHCoT0VNWQrvKJOA0Nq3ttlX6fioJSqvHyqlUpCkYgw4+vHt9i1nR1ZCXRsNSUxIvZNISJIlK 6IAV0vdsAtmddiKKUVZ7bdJ7wIpKj/Yq1dlICsppwOBDIqmpoS9e0hIkhA4q7LcyekzqEZuM8qF/ 4fI17rLyHS+plaY4bMHUX4ZpwOBDIqmp0T9VkZagkRyyQnrOJohdoSSjGCSld4XWWm+KZ1J2kqKy RQP3lxqemhr9Qn2v/cmNtARxoePbB6yQvq1C8mXPKGFJaWp8xN4hepP9AVFbfd2GMfRMsGhuZK57 W7NZ0dXwQ3ZiT01Roz5Te4L4P0r9huH4IYhHSKV09DUrpAMsS8Xfjzrhpy2+zaZ47RRtvsA5Z0nB fPR9kVmzck4S/9xOEVNsqamRiUlPEL8QKUGMQrrPCinPslSdoHTNSimq1Oa7yhT3fznlPzASauM1 LDU1JDHZn87+SWojYgKE5GyK0v2BLaY4dt5taPEFw7JFkdlyfbPpuSjRt9/YUlOjEpO2DFYjJagR bdHtQUgNT1H60+0HbYLaLHWpFRRDEp6TwDReQ4n9BSgvcl2J9xnuTgvVo9cg6TU6D0rdjZASE1Sp xadDEh80xRY837+eMkvegZcvNGbOrMRnzmJr58XeyrPtgXtNcYwQoBKGrJC+aYW0lyVJB9uG1/R0 s2H/yUsSHnoYTyztvOaYX9SlGwEu4+UBFaLXIj0hdZf9yR3STU+aUu+W72W9Hkr3n64xxfYeeEAK Qw8NSU1xf/Z6GvLlhjFUqCwl/Vjq76Q2ISXnBKXHOGlbr0/qcVPdvacgJd68dim1OZZYbiQYt5je I7XCcEEtTJ+S9OLY/yhvfrexl+S0oLbLw7+Tut+8eS8qcBDdW1rZOWK65o+k/anUffv12PaYGBGH ClNSabjhToTkF/I9/t/l4f2meJoL3+OOkfLe0njq2muKc4/prbxgYQpUQk9YIdG285O/kvqh1Eel LpNqZ0ncSUspTeI1hFhaeXbo4d3mzVtHA5RzwKakDyIlf5Hn7rgptmA/LPW/DK09J9CBh4vPMebG q6M095bGU1c7L649Jh16uFJqHi8TGIe27j4jtYUx8CDkNCz1tHz4J1J/I/UTqWFWJj104GHjZU2u paW6hiDiauW9i7QE49D9pGel+uSN7AGWIzhBHejpzX9WPtwndYvU+VKzWJnk01LXvILpmj8saWlO MF9X3YlJXpz6YnyH1EJeJmDRG/f1m+LUHVIKV05HTfE+WLrn9F2p46xKslK6sDvnYloqUXM7L45W 3kX8tARl6JDDw6a4n7SL5QheTiqjnVK3ST0qdZhVSQZt4V27PjKrlxqX9pbKqbmdF4eY9H5Li3mZ gJWSDjlsZj8pU3LSPaYnpf5Y6kvIqfGUrllyWEp1paa6rmPq6c3ruOgXpH7TMCaedXRCS8+628L1 SdlF3hOWm2JrTy/KZRiqAWgLb91KY27aaFy5Zmk6qr6mqd7ExO0toCSlzyAlkOf/JXn4JMmpcVJy fF8pFuIQ0wJeLkhJ3pA4yQHGy+mLhmudYpeS4/tKE1F1O69mMdk23r8xHNiKlERKLAVMIKdPSP09 ySkePBh2mIyqhyDqSUyalvRmYhzYmk2OICWYRk76g8s9hrZe3Xg07BAL9YqJNl420ZbdF5ESVJic PlkYGbp/ZHjgGCtSm5TWn1cwN//bZp+lVFU7ryYx0cbLvJR0JPxjLAVUKqc3Dj1514nXX/7WyNCx AVakMnRPadmiKAQpKVW182pNTLTxsokeM/SQYfoOqmTP/Vf+6+Dr+z9+/FfPfX/45BsnWJHppaSD Djf9Zi4EKVVNPWKijZfBH36lPoKUoBae/ur1/3pe58G/WLvs1dcvWhGN3j+oa36BhZlESp4OOkxF xe28qi+wtWfj6U/N7yAxZQo9kPW3ONEB6kHfmKTuzR8fXvfiKyfMz38ZmX/uj8wR+VHnxGDBvHo0 26LS/SS9hYVepxTooENFF9vWcrq4no23GClliv1StyIlqBd5U9otYrrpjNnN965Z2bxuzUpj3npB wTz+3JDZd2DIfOvxkVFZZVVKl64eMe/tKZhF85oy176rV0yalBbxLZYZdCz8L7jBH8QtJ/nwXql1 HW2RufyCnOnsGDFd8yLzpe8akz8eZSY9aetOr1HScfAbr86NnuiQZSmNvkaq+Y97evN69NAOqesN p4lnAR12+DuR0haWAuLG7jeMyqn0e28cHzZP7zth9vwkkvQ0HHx6ykDrbjy7pW7SH07iTEx6QOMq pJQZHjOMhUNjk9Otpngvp1E0LVzQ3Spv2ANBp6exKSmSr9tkJSWVxsavjlNMl0rN5VsqE+i+EmPh 0GiO2J+i15XLSU/NXtE1bBZ2FNPT9/YUghBUSUjLFxpz3duaTdf8kcy37eIQ0+VS81m24FEZ6b7S bpYCEkhNp/abyv+sPD2tPSfyWlAlIelt0DdelrNtu8zelGF0bHyqdl7FDVzGxDPF/SKlG1kGSAp5 o9pgylp649G9p5/+fMAcHywJasQLQY0VUpMkpGGGG4pMOTZeTWK6wBSn8ZBS2OwzxdtkAyTJaS29 8elJ23sqKE1Ql67OmWf3N5mv/7+TTgpKhxqWzC+YJfNyoy279tkn7T7SHJ7pCqhGTLTxwkdbeH1c rwRJM1VLbyJBKecuGzbnLR0eFdQ3HhuU1BWlKqlSOmppGhndQyoONeRsy457qTZKTPpi4dDWsHlY pLSdZYAU5TRmSm8qVFKXnDtrVFAXnR2Zk8O5MZLSXzfyNIlyESlj0xHtummYcp+pIjH19Obb5OHX pNpYz2DRKTxaeJA2U7b0KklRJUkdPdZiXjk8Mioqpd5ENZWIip8H6ajKoDPp2HhzFX8JaSlc9ELa v6SFB46kpmlbepVIStE9KRWVorLa+0qz+f6Tw2ZouDD6Z+WouIZG3hTPqTfJpmj0713YHplrLokQ UQJUKiY9H6+d5QqWPaZ4p1EAV+RUcUuvGlFdcq4xv3NVy6kpv3JUXMdONJ0ST/nfMbYth4hcEZO2 8c5guYJEBx5u40JacIyqW3r1CGssiCchJt1nmvZ+TPb6pQsQU7B8kwNawcXUJA+3shJBM+ldbSu5 UaCejac3BeT6pTB/Kr2DZQDHUxNkjErERBsvXB7i2CEgNYGPYmLwIdyfRu9iGYDUBD6KSVt5XL9E WgIgNUHcdNj7clUuJnthrd6DifsvkZYASE0QNxMOQEyXmGjjkZYASE2QKNOJaYUUx+GGxQBpCUhN 4LOYzjK08ULjMdISkJrAZzExKh4Weibep1gGIDWBQ5w2ADGpmHp683oux2rDRF5IvCC1k2UAUhM4 xGkDEFMlpk4pbigSFts5Ew8AXGcqMemY+GyWKBhUSA+wDOA5tPMyLiY9uPVMligY+rnfEvgO7TzE RCsvLLazBEBqAt/FRCsvHA5JfY1lAFITeCumnt683uKCM/LC4SGGHgDAYcaMjE+WmOYZbuMYEl9h CSAwaOeFxZiR8cnERBsvHDQp7WQZICRo54UNiSl8+mnjAUAIYiIxhcN9LAEAkJjAFfRsvF0sAwQK +0wkJvCQF7moFkKFfSYSE/gJ1y4BQDBi6jLchykEaOMBgC+cupbpNDH19OZVSE2skffo/hL9dwgd 9pnC4dS1TBMlJvaXwuAX7C9B6LDPFCYTiYnEFAaPswQAEIqY9Hy8ZpbGe9hfAoBgxMThrWHwY5YA MgL7TBkQE4QB+0uQCdhnyoaYaOX5T57BBwAISUy08vznKZYAAEISE/gPaQkAEBM4xbMsAQCEJCau Y/KfAywBAIQkJk5+8B9aeZA1GBkPXEwzSUxBfJMCZAZGxsMXE3hO/7Y2fnIEAB8ZPWEcMQEAgCuM njCOmMIjzxIAgM8gpvB4jiUAAMQEJCYAgEaIqac3zzl5AADgVGLinDwAAHBKTAAAAIgJAAAAMQEA AGICAACoVkzHpYZZFgAAcEVML0kdY1kAAMAJMfVvayMx+Q/XoQFAUIkJ/KeTJQAAxAQusZIlAADE BAAAUD+jdyJGTAHS05vvYBUAwEN2R1F060Ri0uGHAuvjNetYAsgShUKhg9d9OEwkpl9JDbI0XsNB vJDFH8Y+zTKEK6afmeKFtuAv57EEABCSmMB/GBkHAMQEJCYAgEaJSW/NPcTSeM1SlgAAQhLTXisn 8Je1Pb35mSwDAIQiJgiDVSwBZAFGxbMhJg5yDQO+USFLr3VGxQMXE7e+CIPLWAIACEVMDD+EwRUs AQCEIqbDhpMfQuA8BiAAIAgx9W9r4+SHMJhjuJ4JAofBh6AYPVl8ssRkDAMQobCBJYDAYfAhHEZP Fp9KTC8bBiAQEwBACkwmJvaZwuDXe3rznDQOQUIbL3tiYmQ8DBYbxsYhXGjjkZjAU97JEgAAiQlc 4tqe3nwzywAAJCZwhbVS3SwDhAT7SyQm8J8bWAIIDPaXwuLUNUyTiql/W5tex3TUcDRRMGKinQcA DnPqGqapEpPyjNRrrFcQ9BjaeRAItPHCZyoxHZAaYImCYRNLAIFAGy/DYuLMvLC4kUNdgbQEvouJ W6yHhU7ncbEtkJbAazH9VOoNligotrAEAOCtmPq3tem1TFpM5oWDXmzbyTKAj9DGC5Yxo+LTJSaF ybyw0Hs0bWYZwFNo44XJmFHxSsTEAER46BBEB8sApCVwlenExABEeOgQxLUsA5CWwFcxPSf1OssU HH/I6DiQlsBLMfVva9PE9KrhNuuhoSdB/DrLAKQlSJnTBh8qSUzKC4Z2Xoh8jNQEpCVImdMGHyoV E+28MNlIagLSErhIJWL6F1M8aRzCTE1M6AFpCbwT014rpgLLFWRq4l5NQFoCv8TUv61Nr2X6ueGO tqFyi6SmBSwDkJYgYSYcfKg0MSnsM4WLXte0mWUA0hIkzISDD9WIabe1G4TJRyQ1dbMMQFoCF0BM oCyWuo3xcXBESptJS4hpWuyFtnpHW04aD5cbpTawDJAytPCywaT7S9UkJmUPqSlo9OTxO7ktBqSc lmjhZYNJ95eqFRPtvPDRQYgtIqdmlgJSkNJm0hLUIqZfGq5nCp1bDCdCQPLQwoPqxWT3mfZJnWDZ gkZbendLalrKUkCCaYkWXnaYcn+p2sSk7JI6xLoGz1orJ/aboNFS6rZJibSUHabcX6pFTD+QOsy6 ZoJ3Ge7bBI1HxbSZZYB6xPS01CuGsfEs0KpiMpylB41NSx9gJTLFPqkdsYqpf1ub3pfpSanXWN9M oBfe6gnkDENAI6R0O2kpe2KKomh73IlJYZ8pW+h+01b2mwApQVLUIibdZ/qF1AjLlxk2Gu7dBEgJ XBVT/7Y2PZrox4bbrWcN3W9iGAKQEtTKPlPB/lKtiUmhnZc9dBjiFisogFroRkrZFlMl+0uICaql NAzBpB7UkpaYwIOKqElM/dvaXjLFmwceYwkzKaetyAmqlBItvIynJVNhG6+exERqyjZrkRMgJahG TJW28RATICdASuAc9YhJD3XVezQxnYeckBMgJZg0LZkq2nh1ial/W9ugPDwqdZB1R07ICZASTCam atp49SYmRdt5enYeF9siJ+QESAlioS4x2ek8PTuPdh6ckhMX4SIlVgNKaclU2caLIzEpj0gdYP2h JCfDCRGZE5LUVqQEE4mp2jae0hzDP6ztvBelzonp74MEWX9+U83/72PPDE8mp49JzRQ5bbdHWAEp CUhLFRPF8a/LG9CfysOHpBbxXLgrnzNnnTz1e8sWz4xNTC//YuDU7712vKX0+0el9Celz4mcnuVZ QEqQOXZKWrq6lv8xroSj7bzfRkxuimjThln211GZmFrq/ncu7M5ZMY2MEdOF3cMqq/ZcZP7wjDmt ncbkVU47eWaQEkCSYtI72z4ltUpqNsuajoxKIlp/fjSaiEoiWra4tJXY2pB/e9ni1tOEZWXV+trx 5t9tbR7o/PxH8t9avXyOyUXRJ3i2vBeSyuhspARTsM/U2MZTorg+i57e/Gb7E1Q3z0nyQtLHC7ub JpVFmrz8ixNm9szcyfntLWZkpHBHU1Puf/DMkZIgaGpu48WZmJTvSP2+1FLDEETD+Y23FNtn2qZ7 Mxm1Ovm52s9rtHcoL9bb5Q1OglO0lWfRO5ASJEJsAtFrmiQ1/V/58CKpBSxtY4X0B++eYd/0tU3X 6s3nH0WjlyionOyvEZQHSan0HCElqIR9po42XtyJSdEhiOsRUxJCavX9S7rdvukhJ/eldDsrAdWI qZZrlxoppt1ST5jiPlMbz0/9lPaQAhLSaYIiPTmdkpASJJqWRt8L4v6senrzm+Thz01xQg/qFNKm DXNGHwMU0kT0ISiEBF5T19BDoxKToidBPC+1XGoGz1P1aNtOR74v7J7h3R5SvenJvjkip/SkhJAg 1bTUkMRkU9N/lof/ItXFc1W9lN55yYhZ3jkzKymJ9ERKAtJSwxOT8lWp60zxJAhGxysgA3tJNacn BIWQIFs0RBr929r2SmrSlt6Fhgm9iqSkSanYumtlQRAUQgLf2GdiauM1MjGVUtO7pOaZeG6vESRv 7ic1IaUqBIWkapYRQoKGiKneEfGkxKSj4zulVlg5wQRSKu4nkZSqFRQpinQEYaal0e/pRn62Pb35 K+Thb6XW8NxNJqWZSKl+GJRASJAesQ09JJGYSqmJC26RUiIpKuttPtp1EEJaanhisqlJ95k+LXUe zyFSSjpFhS4pZAShpaUkEpOi03mPmeKp45lOTZeuLiClhFPU+CTlu6jGiQgZQXBpKZHERGoqcv7Z OXPtW4fMW85l0MGlNOW6qBARZC0tJZWYMp+aVEpXrzXm15a3ICXH0tREiSoNYU0gIEQEmUxLiSWm rKemf//OyFy1NmdWLJlhWmdwSZevyWrab6YykU0hmopkCZDVtJRkYspsatJ9pUtWIaUQklUFqQfR AGnJp8RUlpo+aYpHFQX/Lq1S0im8t6+dbdrbODIQAEhLlZC0HDQ1PSp1JPRnTveV3rGuMLqvNJOk BACkJTfF1L+tLS8P90n9VGok5GfvstVFKS1f3EoLDwCCEVOcZ+K5kpiU0hl6waYmTUsXn8O+EgCQ lrwQk6SmQXn4gtQzUkPhpiWkBACkJV8Sk8pJU9PXpA6F9swVp/AiM2cmr2IAIC15IybLA6Z4wOtA WGlpZHRvibQEAAFJqS+ptJSqmPQut1ZOB0JKS0zhAUBoYkpSSmknJuURdZRUnrQEAOBkWtqR9D+a 6juopCZNS5+XesF4Pj5OWgIA0lIYiUnRi26/LnWYtAQAkO205ISYysbH90gN+vjs6XVLq5bOIC0B QEhS6ksjLbmSmFROT8vDl42ngxBctwQAoYkpLSk5IybLV6W+LfWab2mpc+6wacqN8FIGgFDS0o40 PwFnxOTrIMRlDD0AAGkp2MSk/MAUr2066MszOHvGkFkyv5k2HgCQlkIUU9kghF7bdMz1Z1DbeGfO iXgpA0AoUupLOy25mJhUTi/Jwz8aD26NccHZTWblWUzjAUAYYnJBSk6KyfIdUzzk1elrm7SN17WA a5cAIIi0tMOVT8bJd1R7Q0FNTT80Dh/yqmJiGg8AApBSnytpyeXEVLq2Saf0nGzpcVEtAIQiJpek 5LSYLHrI6z8ZB6f0dH9p1VJumw4A3qelHa59Uk6/q5a19Jyb0iu28Qq8rAHAZyn1uZaWfEhMpSm9 e4xjt2JnfwkAfBeTi1LyQkyW79jkdIDXEgBALGlph6ufnBdishfe6iGvD0sdceFzWjSPwQcA8FZK fa6mJZ8SU+ksvc9J/cg4cHuMRfO4fgkAkFKmxWTltNsU95tSHSEfPYpoNkcRAYB/YnJdSt6JyaK3 x9Dz9FIbIddRccQEAB6mpR0+fKLeialshPybxrN7NwEApCilPh/Skq+JqTRC/jfGkf0mAACklHEx WTnpvZvuNp7dWBAAIGkx+SQlr8Vk0f0mPU+P65sAACZOSzt8+6S9FlPZjQUfNI7fIgMAIAUp9fmW lkJITOXXN31bKs9rEQDAXykFISYrJ71FxmcNwxAAAF5LKRgxWTntsnJiGAIAMi0mn6UUlJgsOgyh bb0XkRMAZDQt7fD9iwhKTGXDEPrTwkFeowCQMSn1+Z6WQkxMKqfDVkxfkjrEaxUAkBJickFOpZMh mNQDAKSEmJyR015TPBkidjk9/eKwee0Yt1UHAKSEmKqXU2lSb4+JcYz8mRdHEBMAICXEVDMNkRMA QNpiClFKmRCTndT7itSnNOxIDcXx9x48fNKcGGQiHQBSS0s7Qv3iMnFv8DI5xXaN08HDg2YAMQFA OlLqCzUtZUZMZXL6silO63EBLgAgJcTkhJxK1zjdXa+cjg02m+GRHN8mAICUEJMbcnr8+cj8iiuk AAApISZX5KQj43v3DzIAAQBICTG5IycGIAAAKSEmp+TEPhMAICXE5JScdJ/puZdo5wEAUkJMjsip tM9EOw8AkBJickZOtPMAACkhJqfkRDsPAJASYkpKTn8l9S9mmoNfaecBAFJCTEnK6U5TwanktPMA ACkhpiTkpOc6/LMpnkr+Q6mByf5b2nkAgJTio4klmJyXf/CJ4eXrP/68fPgzqQVSXVIzxv93h44W TOdcY1YvbTazWiMWDgAqEdJnpB5CSqfDu2iF9PTmr5CHD0ttlDpz/J+ff3bO/MHGyLzl3BmmdQZB FABISbXCO2iF2Nu0a1vvixqSxv85QxAAgJTigVZeFbz8g0/8bPn6jz8nHw5LrZA6Y2zqjEzX/IJZ 0N5kmpsIowCAlEhMySSnvaZ4ndNnpZ4yZRN7TzwfmR/tLZg3BlgnAEBKJKZkk1NektOz8uEBqbOk Fkk165+dHM6Z5QtHzKKOHKkJAJASYkpUTsdtW08n9s60gmotTei1zxkxZ8xGTgAZFxKTdzXQzBLU Tv+2Nm3jfb2nN3/IpqcbpBY//nyU65x70iyZ38yEHgApCUhMqaSn0lDE61LLJTV1nDhpcgxCACAl QExpyumwyOlp+fBVqfmvHI4WLeowLbT0AJASIKY05XTcyklPJm8eKeSWz50zNGtGS8G0zSI5AQQu JPaTYoJ3ygbR05u/QB7ed8Wakd+7cs3Iip6L5zS3t7GlB0BKAhJTeunpVUlPT750MDrY2mLmd841 i+ae0dRCagJASkBiSjs56aGvV/7Z5tztKzpzl3V3tc5kVQCCENIOfURKiMlbnt8//Fs5c/LjZ8yO Lls4dwY9PQBSEiCm9Dk2ULjhJ/vzF65cOutPZrY2tbIiAKQkQExOcPjIwH/rOLP1jijirEIAUhIg JkcYHh7501wu6mMlAJASICZnKBQKW+2Ht7MaAE4KidYdYkJQrAYAKQkxAYICAFISYoIKBIWcABAS YgLkBJBRKdG2Q0xQhZwMggIgJSEmQFAACAkQE1QoKOQEUJ+UaNshJiA9AZCSADEhKABASIgJEBQA QgLEBAgKACEhJkBQAAgJEBMgKACEhJgAQQEgJEBMgKAAEBJiAgQFgJAAMQGCAkBIgJgAQQFCAsQE /gkKSUHaMjIICTEBkKKAdASICUhRgIxIR4CYAEkB6QgQEwQtKQQFpCNATECKAmQEiAkASQEyAsQE wUgKUWVDRMgIEBOQpoBUBIgJgDSVTfpIRYCYAFGBKyIyIqKtLAkgJkBUiAoRAWIC8ERUyCpGCSEi QEwAjZMVwppGQEgIEBOAO8IKVVp9k35jIyBATABeS8s1gfVV9M2LfAAxASCwRL4pEQ4AAAAAAAAA AAAAuM//F2AAmzTLc36ZsaAAAAAASUVORK5CYII=" transform="matrix(0.2605 0 0 0.2605 15.7166 24.28)"> </image> </g> </g> </g>
</svg>
</span></a><div class="sc-kIKDeO crUWvI"><span class="sc-hNKHps sc-dsQDmV sc-cZwWEu jUWtbB lkQpea cgOJCI">©National World Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-hNKHps sc-dsQDmV jUWtbB lkQpea">Cookie Settings</a><span class="sc-jTYCaT llMMHu"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-hNKHps sc-dsQDmV jUWtbB lkQpea">Terms and Conditions</a><span class="sc-jTYCaT llMMHu"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-hNKHps sc-dsQDmV jUWtbB lkQpea">Privacy notice</a><span class="sc-jTYCaT llMMHu"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-hNKHps sc-dsQDmV jUWtbB lkQpea">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-hHLeRK ksJZlj i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-idiyUo kpfnzc"><div class="sc-iqcoie fxYQHv"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-crXcEl bcjuDJ"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 836.3 204.8" version="1.1" viewBox="0 0 836.3 204.8" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"> <g fill="#222"> <path d="M113,14.5c-11.9,1-13.3,2.1-13.3,16.1V98c0,13.8,1.6,15.1,13,16.3v5.7H64.4v-5.7c11.8-1,13.3-2.4,13.3-16.1 V65.3H39v32.9c0,14,1.4,15.1,12.6,16.1v5.7h-48v-5.7c11.6-1,13.2-2.3,13.2-16.1V30.6c0-14-1.6-15.1-13.7-16.1V8.8h48.1v5.7 C40.3,15.6,39,16.6,39,30.6v26h38.8v-26c0-14-1.6-15.1-12.6-16.1V8.8H113V14.5z" /> <path d="m178.3 104c-9.3 14.2-21.8 18-28.9 18-21.8 0-34.1-17.3-34.1-36.9 0-14.5 6.2-25.6 12.1-31.7 6.6-6.9 15.6-12.1 25.1-12.1 15.6 0 26.7 13.8 26.5 27.9 0 3.8-0.7 5.7-4.7 6.4-2.4 0.5-22.8 2.1-38.8 2.8 0.5 18.5 10.4 28.4 21.8 28.4 7.1 0 12.3-2.3 17.8-7.1l3.2 4.3zm-41.9-33.5c6.8 0 12.6-0.2 19-0.5 2.8 0 3.6-0.9 3.6-4 0-8.7-3.5-18-9.5-18-6.2-0.1-12.2 9.3-13.1 22.5z" /> <path d="m271.3 120v-5.4c6.9-0.9 8-1.7 8-12.3v-31.7c0-12.3-5.2-15.8-10.9-15.8-3.8 0-7.1 0.7-12.1 5.2 0.2 2.6 0.3 4.7 0.3 6.6v36c0 10.2 0.9 10.9 8 11.9v5.4h-37.2v-5.4c7.3-1 8.1-1.6 8.1-11.9v-32.3c0-11.3-4.7-15.6-11.1-15.6-4.2 0-7.8 1.7-11.8 5.2v42.8c0 10.2 1 10.9 7.4 11.9v5.4h-38.9v-5.4c9.7-1 10.4-1.7 10.4-12.5v-37.4c0-10.2-0.2-10.9-8.1-12.6v-4.5c9.3-1.2 20.1-3.6 29.3-6.4v12.5c2.9-2.3 5.4-4.2 8.7-6.4 5.4-3.5 9.5-5.9 15.1-5.9 9.2 0 15.6 5.9 18.3 13.2 3.5-2.6 6.8-5 10.9-7.8 4.2-2.9 8.8-5.4 13.7-5.4 14.4 0 21.1 10.6 21.1 26.5v34.4c0 10.6 0.7 11.1 9 12.3v5.4h-38.2z" /> <path d="m376.4 104c-9.3 14.2-21.8 18-28.9 18-21.8 0-34.1-17.3-34.1-36.9 0-14.5 6.2-25.6 12.1-31.7 6.6-6.9 15.6-12.1 25.1-12.1 15.6 0 26.7 13.8 26.5 27.9 0 3.8-0.7 5.7-4.7 6.4-2.4 0.5-22.8 2.1-38.8 2.8 0.5 18.5 10.4 28.4 21.8 28.4 7.1 0 12.3-2.3 17.8-7.1l3.2 4.3zm-41.9-33.5c6.8 0 12.6-0.2 19-0.5 2.8 0 3.6-0.9 3.6-4 0-8.7-3.5-18-9.5-18-6.2-0.1-12.3 9.3-13.1 22.5z" /> <path d="M377.4,120v-5.4c9.5-1.2,10.2-2.3,10.2-13.3V22.8c0-10.4-0.3-10.9-9.5-12.3V5.9c9.2-1,21.1-3.3,30.6-5.9 v101.3c0,11.6,0.9,12.3,10.4,13.3v5.4H377.4z" /> <path d="m533.9 36.4c-2.1-8.7-3.8-13.8-6.4-16.8-2.8-2.9-7.1-3.8-14-3.8h-7.8v81.9c0 14.2 1.4 15.6 14.9 16.6v5.7h-51.2v-5.7c13-1 14.4-2.4 14.4-16.6v-81.9h-6.2c-9.5 0-13.2 1.2-15.8 4.5-2.4 2.9-4.2 8.7-6.1 16.3h-5.9c0.7-11.4 1.7-23.4 1.9-32h4.2c2.6 3.5 4.5 4.3 9.2 4.3h59.9c4 0 6.2-1 8.8-4.3h4.2c0.2 7.1 1 20.9 1.7 31.5l-5.8 0.3z" /> <path d="m602.8 80.1c0 28-17.8 41.9-36.9 41.9-25.1 0-37.2-19.9-37.2-38.6 0-28.6 20.3-42.1 37.7-42.1 22.5 0.1 36.4 18.2 36.4 38.8zm-50.7-2.7c0 21.6 5.5 38.1 15.4 38.1 5.9 0 11.9-4.8 11.9-30.3 0-23.2-5.5-37.2-15.1-37.2-6.5-0.1-12.2 9.3-12.2 29.4z" /> <path d="m691.8 115.5c-4.8 0.7-19.6 2.8-31.9 6.6v-9.2l-8.5 5.9c-4 2.8-6.8 3.3-9.2 3.3-14 0-32.4-12.3-32.4-37.7 0-23.5 18.5-42.9 43.4-42.9 1.7 0 3.6 0.3 6.6 0.9v-19.9c0-9.5-0.5-10.4-10.4-11.6v-5c10.7-1 24.1-3.5 31.5-5.9v99.2c0 8.8 1 9.7 6.2 10.4l4.5 0.5v5.4zm-31.9-58c-2.4-6.2-6.4-9-10.6-9-3.8 0-15.9 4.2-15.8 31 0 20.9 10.9 29.8 18.5 29.8 2.8 0 5-0.3 7.8-2.3v-49.5z" /> <path d="m746.8 122c-4.2 0-7.6-1.6-9.7-3.6-2.3-2.1-3.3-4.2-4-5.9-5.4 3.8-13 9.5-17.1 9.5-13.8 0-22.2-11.4-22.2-21.6 0-8.8 3.8-13.8 12.3-17.1 8-3.1 22-7.8 26-11.4v-7.1c0-10-4.5-15.2-9.3-15.2-2.6 0-4.3 0.9-6.2 3.3-1.7 2.3-3.1 6.1-4.3 11.6-1 4.2-3.1 5.5-6.2 5.5-4.5 0-10.9-3.5-10.9-8.3 0-2.8 1.9-5.2 5.7-8 6.8-4.7 17.5-10.7 27.7-12.3 6.9 0 12.3 2.3 16.8 5.9 5.9 5 7.4 11.9 7.4 20.1v31c0 7.6 2.4 10 5.4 10 2.3 0 4-0.5 5.4-1l1.6 5.4-18.4 9.2zm-14.7-43.2c-3.1 1.7-6.1 3.6-9.2 5.5-4.8 2.9-7.3 5.7-7.3 11.6 0 8.5 5.9 13 10.4 13 2.4 0 4.2-0.7 6.1-2.4v-27.7z" /> <path d="m836.3 48.6c-8 1.4-9.3 3.1-13.2 12.6-4.2 9.9-8.8 22.7-18 47.1-10.2 27.9-13.3 38.4-15.6 46.7-1 4-3.3 5.2-6.4 5.2-4.8 0-11.8-5-11.8-10.4 0-2.6 1.2-4.3 4.8-6.4 5.5-3.5 9.2-6.1 11.8-10.6 1.6-2.9 2.9-5.9 3.5-7.8 0.3-2.6-0.2-5-1.2-8-8.7-26.1-17.1-49.7-20.6-58-3.1-7.6-4.8-9.7-11.9-10.6v-5.2h40.3v5.2c-8.3 1-8.3 2.9-6.4 9.3l11.8 37.9c4.2-12.5 8.5-26.3 11.6-37.7 1.9-6.2 0.7-8.3-7.8-9.5v-5.2h29.1v5.4z" /> </g> <g fill="#222"> <path d="m23.6 164.8c7.2 1 12.2 4.3 12.2 10.7 0 4.8-2.5 8.2-6 10.3s-8.5 3-13.8 3h-16v-2.3c5-0.4 5.5-1 5.5-6.7v-26.4c0-5.6-0.4-6.2-5.1-6.6v-2.3h18.5c5.1 0 8.3 0.7 10.8 2.4 2.3 1.6 3.8 4.3 3.8 7.6 0 6.3-5.2 9.2-9.9 10.1v0.2zm-7.9-0.9c6 0 8.6-2.6 8.6-8.3 0-6.2-3.5-8.6-6.8-8.6-1.4 0-2.2 0.3-2.6 0.8-0.5 0.4-0.7 1.4-0.7 3.2v13h1.5zm-1.6 15.8c0 4.8 1.1 6.2 4.4 6.2 3.6-0.1 7.6-2.8 7.6-9.9 0-6.3-3.7-9.5-10.6-9.5h-1.4v13.2z" /> <path d="m50 164.5c2.2-4.2 4.6-7.1 7.2-7.1 2.4 0 4.1 1.9 4.1 4.3s-1.7 4.3-3.3 5c-0.9 0.3-1.5 0.2-2-0.2-1-0.9-1.8-1.4-2.8-1.4-1.2 0-2.3 0.4-3.4 3v13.7c0 4.2 0.3 4.5 5 4.8v2.1h-17.3v-2.1c3.5-0.3 3.9-0.8 3.9-4.8v-15.2c0-3.7-0.4-4-3.4-4.8v-1.9c4.1-0.5 8.2-1.4 11.8-2.6v7.2h0.2z" /> <path d="m90.9 172.8c0 11.2-7.1 16.7-14.7 16.7-10 0-14.8-7.9-14.8-15.4 0-11.4 8.1-16.8 15-16.8 9 0.1 14.5 7.3 14.5 15.5zm-20.2-1.1c0 8.6 2.2 15.2 6.1 15.2 2.3 0 4.8-1.9 4.8-12.1 0-9.2-2.2-14.8-6-14.8-2.6 0-4.9 3.7-4.9 11.7z" /> <path d="m125.3 187c-3.9 0.5-7.9 1.4-11.9 2.5l-0.6-0.5v-4c-1 1-1.7 1.7-3 2.6-1.9 1.2-3.5 1.9-5.7 1.9-5.5 0-8.3-3.8-8.3-9.5v-15c0-3-0.2-3.3-3.5-4v-2c4-0.1 7.9-0.7 12.1-1.2-0.1 2.9-0.2 6.5-0.2 10.5v10.1c0 4.5 2.1 6 4.3 6 1.7 0 2.8-0.4 4.3-1.9v-17.1c0-3.4-0.1-3.7-3.8-4.3v-2c4-0.2 8-0.6 12.2-1.2v22.6c0 3.5 0.3 4.2 2.4 4.4l1.7 0.1v2z" /> <path d="m156.2 159c-0.4 1.3-1.5 3.2-2.5 4l-3.8-0.3c1.2 1.4 1.8 3.1 1.8 5.4 0 7-5.7 10.5-12.3 10.5-0.6 0-1.5-0.1-2.9-0.2-0.6 0.5-1.1 1.3-1.1 2.1 0 1.1 1.1 2.6 3.9 2.6 2.2 0 4.1-0.1 6.2-0.1 5.1 0 9.9 2.1 9.9 8.1 0 7.5-8.3 13.7-17.4 13.7-8.4 0-12.3-4.4-12.3-8.2 0-1.4 0.6-2.3 1.9-3.4 1.4-1.2 3.7-2.6 5-3.6-2.5-1-3.9-2.7-4.8-4-0.6-1-0.9-2.3-0.8-3.4 3.6-1.4 5.7-3.2 6.9-4.6-3.9-1.4-6.6-4.8-6.6-9 0-7.6 6.4-11.2 12.6-11.2 3 0 5 0.6 7.2 1.9 3.1-0.1 6.1-0.6 8.7-0.8l0.4 0.5zm-21.9 32.3c-0.8 0.9-1.4 1.9-1.4 3.3 0 3.5 3.7 6.6 8.5 6.6 5 0 7.8-2.8 7.8-6.3 0-2.5-1.5-3.7-3.5-4.3-1.7-0.5-3.3-0.6-5.7-0.6-3.5-0.1-4.8 0.2-5.7 1.3zm1.5-23.9c0 5.2 1.7 8.6 4.4 8.6 2.3-0.1 3.7-2.6 3.7-7.6s-1.4-8.6-4.3-8.6c-2.1 0.1-3.8 2.6-3.8 7.6z" /> <path d="m174.2 188.7v-2.1c2.9-0.5 3.2-0.8 3.2-4.8v-12.6c0-5-1.9-6.8-4.5-6.8-1.6 0-3.1 0.5-4.5 1.9v17.5c0 4.1 0.3 4.3 2.9 4.8v2.1h-15.5v-2.1c3.7-0.3 4.1-0.6 4.1-5v-31.9c0-4.1-0.2-4.1-3.7-4.5v-2c3.7-0.4 8.1-1.3 12.1-2.3v20.8c2.1-2.1 5.2-4.3 8.6-4.3 5.8 0 8.8 4 8.8 11.1v13.1c0 4.3 0.3 4.5 3.6 5v2.1h-15.1z" /> <path d="m204.2 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.2v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.6 2.4z" /> <path d="m236.2 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.1v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.7 2.4z" /> <path d="m270.9 172.8c0 11.2-7.1 16.7-14.7 16.7-10 0-14.8-7.9-14.8-15.4 0-11.4 8.1-16.8 15-16.8 9 0.1 14.5 7.3 14.5 15.5zm-20.2-1.1c0 8.6 2.2 15.2 6.1 15.2 2.3 0 4.8-1.9 4.8-12.1 0-9.2-2.2-14.8-6-14.8-2.6 0-4.9 3.7-4.9 11.7z" /> <path d="m314.2 160.3c-3.2 0.6-3.7 1.2-5.2 5-1.7 3.9-3.5 9-7.2 18.8-4.1 11.1-5.3 15.3-6.2 18.6-0.4 1.6-1.3 2.1-2.6 2.1-1.9 0-4.7-2-4.7-4.1 0-1 0.5-1.7 1.9-2.6 2.2-1.4 3.7-2.4 4.7-4.2 0.6-1.2 1.2-2.3 1.4-3.1 0.1-1-0.1-2-0.5-3.2-3.5-10.4-6.8-19.8-8.2-23.1-1.2-3-1.9-3.9-4.8-4.2v-2.1h16.1v2.1c-3.3 0.4-3.3 1.2-2.6 3.7l4.7 15.1c1.7-5 3.4-10.5 4.6-15 0.8-2.5 0.3-3.3-3.1-3.8v-2.1h11.6v2.1z" /> <path d="m342.6 172.8c0 11.2-7.1 16.7-14.7 16.7-10 0-14.8-7.9-14.8-15.4 0-11.4 8.1-16.8 15-16.8 9 0.1 14.5 7.3 14.5 15.5zm-20.2-1.1c0 8.6 2.2 15.2 6.1 15.2 2.3 0 4.8-1.9 4.8-12.1 0-9.2-2.2-14.8-6-14.8-2.6 0-4.9 3.7-4.9 11.7z" /> <path d="m377 187c-3.9 0.5-7.9 1.4-11.9 2.5l-0.6-0.5v-4c-1 1-1.7 1.7-3 2.6-1.9 1.2-3.5 1.9-5.7 1.9-5.5 0-8.3-3.8-8.3-9.5v-15c0-3-0.2-3.3-3.5-4v-2c4-0.1 7.9-0.7 12.1-1.2-0.1 2.9-0.2 6.5-0.2 10.5v10.1c0 4.5 2.1 6 4.3 6 1.7 0 2.8-0.4 4.3-1.9v-17.1c0-3.4-0.1-3.7-3.8-4.3v-2c4-0.2 8-0.6 12.2-1.2v22.6c0 3.5 0.3 4.2 2.4 4.4l1.7 0.1v2z" /> <path d="m402.8 158.7c1.9-0.9 2.8-1.3 4.1-1.3 7.9 0 13.2 6.8 13.2 14.6 0 10.1-7.1 17.5-16.9 17.5-3.3 0-6.7-0.7-11.2-2.6v-37.1c0-3.9-0.2-4.3-3.9-4.6v-2.1c3.5-0.4 8.6-1.4 12.3-2.3v19l2.4-1.1zm-2.3 22.8c0 1 0.1 1.8 0.4 2.6 0.3 1 1.5 2.8 3.6 2.8 3.4 0.1 6.6-4.4 6.6-13 0-8.5-3.7-12.1-7.9-12.1-0.8 0-1.8 0.1-2.7 0.5v19.2z" /> <path d="m451 160.3c-3.2 0.6-3.7 1.2-5.2 5-1.7 3.9-3.5 9-7.2 18.8-4.1 11.1-5.3 15.3-6.2 18.6-0.4 1.6-1.3 2.1-2.6 2.1-1.9 0-4.7-2-4.7-4.1 0-1 0.5-1.7 1.9-2.6 2.2-1.4 3.7-2.4 4.7-4.2 0.6-1.2 1.2-2.3 1.4-3.1 0.1-1-0.1-2-0.5-3.2-3.4-10.4-6.8-19.8-8.2-23.1-1.2-3-1.9-3.9-4.8-4.2v-2.1h16.1v2.1c-3.3 0.4-3.3 1.2-2.6 3.7l4.7 15.1c1.7-5 3.4-10.5 4.6-15 0.8-2.5 0.3-3.3-3.1-3.8v-2.1h11.7v2.1z" /> <path d="m511 188.7v-2.1c3-0.5 3.2-0.8 3.2-4.6v-12.8c0-5.1-2.1-6.8-4.6-6.8-1.7 0-3.1 0.4-4.5 1.9v17.7c0 3.8 0.3 4.1 2.8 4.6v2.1h-15.5v-2.1c3.7-0.4 4.2-0.7 4.2-4.8v-34.1c-3-0.3-6.6-0.5-11.4-0.5h-3v33.1c0 5.4 0.6 5.7 5.6 6.1v2.3h-19.8v-2.3c4.8-0.4 5.4-0.8 5.4-6.1v-33.1h-3.1c-4.3 0-5.6 0.7-6.6 2.1-0.8 1.2-1.6 3-2.3 6h-2.4c0.3-4.6 0.7-9.2 0.8-12.6h1.5c1 1.4 1.9 1.7 3.7 1.7h25c5.9 0 6.8-0.6 6.8-1.5v-0.8c2.6-0.4 6.1-1 8.4-1.8v21.3c2.1-2.1 5-4.2 8.4-4.2 6 0 9 3.9 9 11v13.4c0 4.1 0.3 4.3 3.7 4.8v2.1h-15.3z" /> <path d="m553 182.4c-3.7 5.7-8.7 7.2-11.5 7.2-8.7 0-13.6-6.9-13.6-14.7 0-5.8 2.5-10.2 4.8-12.6 2.6-2.8 6.2-4.8 10-4.8 6.2 0 10.6 5.5 10.6 11.1 0 1.5-0.3 2.3-1.9 2.6-1 0.2-9.1 0.8-15.5 1.1 0.2 7.4 4.1 11.3 8.7 11.3 2.8 0 4.9-0.9 7.1-2.8l1.3 1.6zm-16.7-13.4c2.7 0 5-0.1 7.6-0.2 1.1 0 1.4-0.3 1.4-1.6 0-3.5-1.4-7.2-3.8-7.2-2.5 0-4.9 3.7-5.2 9z" /> <path d="m606.6 169.6c-3.1 0.7-3.5 0.9-3.5 5.1v6.1c0 2.5 0.1 4.6 0.4 6.6-3.8 1-8.7 2.3-13.8 2.3-14.2 0-22.6-9.2-22.6-22.4 0-15.7 11.3-23.7 24.1-23.7 4.8 0 9 1.1 11.3 1.7 0.2 2.4 0.6 5.9 1 10.7l-2.3 0.5c-2.1-7.4-6.1-10.1-11.1-10.1-7 0-13 7.2-13 19.7 0 10.8 4.6 21 13.2 21 1.2 0 2.2-0.2 2.9-0.8 0.8-0.6 1.2-1.7 1.2-3.7v-7.5c0-4.2-0.4-4.7-6.7-5.3v-2.2h19v2z" /> <path d="m629.8 189.5c-1.7 0-3-0.6-3.9-1.4s-1.3-1.7-1.6-2.3c-2.1 1.5-5.2 3.8-6.8 3.8-5.5 0-8.8-4.6-8.8-8.6 0-3.5 1.5-5.5 4.9-6.8 3.2-1.2 8.8-3.1 10.4-4.6v-2.8c0-4-1.8-6.1-3.7-6.1-1 0-1.7 0.3-2.5 1.3-0.7 0.9-1.2 2.4-1.7 4.6-0.4 1.7-1.2 2.2-2.5 2.2-1.8 0-4.3-1.4-4.3-3.3 0-1.1 0.8-2.1 2.3-3.2 2.7-1.9 7-4.3 11-4.9 2.8 0 4.9 0.9 6.7 2.3 2.3 2 3 4.8 3 8v12.4c0 3 1 4 2.1 4 0.9 0 1.6-0.2 2.1-0.4l0.6 2.1-7.3 3.7zm-5.9-17.2c-1.2 0.7-2.4 1.4-3.7 2.2-1.9 1.2-2.9 2.3-2.9 4.6 0 3.4 2.3 5.2 4.1 5.2 1 0 1.7-0.3 2.4-1v-11z" /> <path d="m663.4 179.7c-1.2 3.4-2.1 6.4-3 9h-22.9l-0.6-0.9c5.2-9.2 9.8-18.1 14.4-26.8h-3.5c-4.1 0-5.7 1.4-7.4 4.9l-1 2-2.1-0.7c0.8-3 1.9-7.5 2.5-10.4h1.7c0.5 1 1.2 1.4 3.6 1.4h15.9l0.6 0.9c-4.9 9.3-9.2 17.3-14 26.8h3.8c4.3 0 6.7-0.9 9-5.1l1-2 2 0.9z" /> <path d="m689.7 182.4c-3.7 5.7-8.7 7.2-11.5 7.2-8.7 0-13.6-6.9-13.6-14.7 0-5.8 2.5-10.2 4.8-12.6 2.6-2.8 6.2-4.8 10-4.8 6.2 0 10.6 5.5 10.6 11.1 0 1.5-0.3 2.3-1.9 2.6-1 0.2-9.1 0.8-15.5 1.1 0.2 7.4 4.1 11.3 8.7 11.3 2.8 0 4.9-0.9 7.1-2.8l1.3 1.6zm-16.7-13.4c2.7 0 5-0.1 7.6-0.2 1.1 0 1.4-0.3 1.4-1.6 0-3.5-1.4-7.2-3.8-7.2-2.5 0-4.9 3.7-5.2 9z" /> <path d="m705.5 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.1v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.7 2.4z" /> <path d="m724.9 188.8c-1.1 0.5-2.1 0.8-2.8 0.8-4.9 0-7.9-2.4-7.9-8.6v-19.6h-3.9l-0.3-0.8 1.9-2.4h2.4v-4.8l7.5-5.2 1 0.5v9.6h6.5c0.7 0.8 0.6 2.8-0.4 3.2h-6.1v17.3c0 5.2 1.9 6.1 3.7 6.1 1.5 0 2.5-0.3 3.4-0.8l0.7 2.3-5.7 2.4z" /> <path d="m755.2 182.4c-3.7 5.7-8.7 7.2-11.5 7.2-8.7 0-13.6-6.9-13.6-14.7 0-5.8 2.5-10.2 4.8-12.6 2.6-2.8 6.2-4.8 10-4.8 6.2 0 10.6 5.5 10.6 11.1 0 1.5-0.3 2.3-1.9 2.6-1 0.2-9.1 0.8-15.5 1.1 0.2 7.4 4.1 11.3 8.7 11.3 2.8 0 4.9-0.9 7.1-2.8l1.3 1.6zm-16.7-13.4c2.7 0 5-0.1 7.6-0.2 1.1 0 1.4-0.3 1.4-1.6 0-3.5-1.4-7.2-3.8-7.2s-4.8 3.7-5.2 9z" /> </g> </svg> </a><span class="sc-evZas kIORJW">News you can trust since 1858</span></div></div><div class="sc-breuTD jpEbwD"><div class="sc-dIouRR lnUIrz"><div class="sc-dkzDqf evFaCA"><button class="menu-logged-out login-button"><span class="sc-jSMfEi iYPxLl">Sign in</span><span class="sc-hKMtZM gcwZTx">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-gKXOVf sc-iBkjds cdcswY gYCGXc piano-account-name">Welcome back</span><span class="sc-gKXOVf cdcswY border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div></div></div><div class="sc-fEOsli diENhh search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-ksZaOG lmBZej"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="https://www.hemeltoday.co.uk/topic/berkhamsted" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Berkhamsted News" rel="noopener">Berkhamsted News</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-hAZoDl ndhUJ"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HHH&amp;utm_source=hemel-hempstead-herald&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-fnykZs hylWoF detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/HemelHempsteadGazette/" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Hemel Today on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/TheGazette_news" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Hemel Today on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-bjUoiL jQwDpw"><div id="menu-newsletter-signup" aria-hidden="true" class="sc-papXJ gTXogu   "><div class="sc-jqUVSM fPIpNV"><h2 class="sc-kDDrLX evLzsu"><span>Sign up</span> to our daily Hemel Today newsletter</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="hge_opt_in"><input name="source" type="hidden" readonly value="Hemel Today in article"><input name="source_url" type="hidden" readonly value="https://www.hemeltoday.co.uk/lifestyle/outdoors/pdsa-warn-not-to-keep-dogs-in-locked-cars-during-the-summer-3787129"><input name="source_website_category" type="hidden" readonly value="Lifestyle"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="3657f1e1-5b28-4992-be34-d759b5fb85fc"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6Lew07EcAAAAAHHY6snqpQZPt5RiptosmiLmdjsl" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.36f11914a543a9dd647c.js"></script> </body></html>